<!DOCTYPE html>
<html class="article article-page no-access"
      lang="nl">
<head>
    <title>Overnamemarkt trekt zich niets aan van malaise op de beurs</title>
<meta name="referrer" content="no-referrer-when-downgrade">
<meta http-equiv="Permissions-Policy" content="microphone=() camera=()">

<!--/* This prevents IE from running in compatibility mode,
       which happens by default when you're inside the fd.nl network */-->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=yes"/>
<meta name="theme-color" content="#ffeadb">

<!--/* Override default document (SEO optimized) <title>
       with a lower than 13 character title suited for the spring board  */-->
<meta name="apple-mobile-web-app-title" content="FD"/>
<meta name="apple-itunes-app" content="app-id=1135446553">

<!--/* To tell Facebook we have ownership over our own website  */-->
<meta property="fb:pages" content="142715532419784" />

<!--/* Establish dns lookup with external servers for speed boost on most browsers */-->
<link rel="dns-prefetch" href="https://static.fd.nl">
<link rel="dns-prefetch" href="https://images.fd.nl">
<link rel="dns-prefetch" href="https://https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://vars.hotjar.com">
<link rel="dns-prefetch" href="https://sb.scorecardresearch.com">
<link rel="dns-prefetch" href="https://fd-apps-nl.appspot.com">
<link rel="dns-prefetch" href="https://beurs.fd.nl">
<link rel="dns-prefetch" href="https://connect.facebook.net">

<link rel="preconnect" href="https://static.fd.nl">
<link rel="preconnect" href="https://images.fd.nl">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://vars.hotjar.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://fd-apps-nl.appspot.com">
<link rel="preconnect" href="https://beurs.fd.nl">
<link rel="preconnect" href="https://connect.facebook.net">

    <link rel="preload" href="https://static.fd.nl/assets/4.190.1/fonts/proxima-nova-regular.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="https://static.fd.nl/assets/4.190.1/fonts/proxima-nova-bold.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="https://static.fd.nl/assets/4.190.1/fonts/arnhempro-bold.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="https://static.fd.nl/assets/4.190.1/fonts/icons.woff2?a221ebdbe0c2023d978ad3c11e3dd161" as="font" crossOrigin="anonymous">

<meta property="ix:srcAttribute" content="data-src">
<meta property="ix:srcsetAttribute" content="data-srcset">
<meta property="ix:sizesAttribute" content="data-sizes">

<meta name="ROBOTS" content="NOARCHIVE">
<meta name="GOOGLEBOT" content="NOARCHIVE">

    <link rel="shortcut icon" href="https://static.fd.nl/assets/4.190.1/img/fd/static/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-57x57.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-60x60.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-72x72.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-76x76.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-114x114.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-120x120.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-144x144.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-152x152.png?v=b1383bf7">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.fd.nl/assets/4.190.1/img/fd/static/apple-icon-180x180.png?v=b1383bf7">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.fd.nl/assets/4.190.1/img/fd/static/android-icon-192x192.png?v=b1383bf7">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.fd.nl/assets/4.190.1/img/fd/static/favicon-32x32.png?v=b1383bf7">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.fd.nl/assets/4.190.1/img/fd/static/favicon-96x96.png?v=b1383bf7">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.fd.nl/assets/4.190.1/img/fd/static/favicon-16x16.png?v=b1383bf7">
    <link rel="manifest" href="https://static.fd.nl/assets/4.190.1/img/fd/static/manifest.json?v=b1383bf7">
    <meta name="msapplication-TileColor" content="#ffeadb">
    <meta name="msapplication-TileImage" content="https://static.fd.nl/assets/4.190.1/img/fd/static/ms-icon-144x144.png?v=b1383bf7">


    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/ab3257e2-40a2-4fa5-8e9c-1a45c23819e6/gdpr-liveramp.js"></script>


    <script src="https://static.fd.nl/assets/4.190.1/js/jquery-3.4.1.min.js"></script>


    <script defer src="https://static.fd.nl/assets/4.190.1/js/fd.js"></script>

        <script defer src="https://beurs.fd.nl/api/beursradar/js"></script>

        <script src="https://static.fd.nl/assets/4.190.1/js/jquery.cookie.js"></script>

        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded', function() {
                if (!("fdbeleggen" in jQuery.fn)) {
                    return;
                }

                jQuery( ".beurs-ticker" ).fdbeleggen( "ticker", {
                    home: true,
                    sparkline: false,
                    marketLink: false,
                    itemClass: "",
                    firstItemClass: "",
                    linkClass: "",
                    firstLinkClass: "",
                    nameClass: "stock",
                    priceClass: "points",
                    percClass: "percentage",
                    negativeClass: "negative",
                    positiveClass: "positive",
                    zeroClass: "no-change",
                    unknownClass: "",
                    flashUpClass: "",
                    flashDownClass: "",
                    flashSameClass: "",
                    flashUpCss: { },
                    flashDownCss: { },
                    flashSameCss: { },
                    flashFadeInDuration: 100,
                    flashDuration: 700,
                    flashFadeOutDuration: 100,
                    marketClosedClass: "",
                    sparklineContainerClass: "",
                    firstSparklineContainerClass: "",
                    sparklineLinkClass: "",
                    sparklineImgClass: "",
                    priceAndSparkClass: "",
                    firstPriceAndSparkClass: "",
                    sparklineWidth: 170,
                    sparklineHeight: 38,
                    marketContainerClass: "",
                    marketLinkClass: "",
                    firstMarketLinkClass: "",
                    clear: false
                });
                jQuery("#vwd_ticker").fdbeleggen("ticker", {
                    selection: 'other',
                    colorWholeItem: true,
                    marketLink: false,
                    sparkline: false
                });

            });
        </script>



    <script src="https://static.fd.nl/assets/4.190.1/js/ads.js?v=b1383bf7"></script>


<script>
    if (window.location.hash == '#close_window') {
        window.location = "javascript:window.close()";
        window.close();
        window.open(window.location, '_self').close();
    }

        var siteData = {
    "subCategory": "Markten",
    "subscriptions": [],
    "roles": [],
    "articleAuthors": [
        "Gijs den Brinker"
    ],
    "channel": "bedrijfsleven",
    "language": "nl",
    "section": "bedrijfsleven",
    "articleLayout": "regular",
    "title": "Overnamemarkt trekt zich niets aan van malaise op de beurs",
    "pageName": "\/bedrijfsleven\/1428891\/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs",
    "paywall": true,
    "pageType": "artikel",
    "articleType": "ARTICLE",
    "googleAnalyticsDomain": "fd.nl",
    "googleAnalyticsKey": "UA-10510522-3",
    "contentType": "artikel",
    "articlePublicationTime": "17",
    "articleTitle": "Overnamemarkt trekt zich niets aan van malaise op de beurs",
    "articleId": 1428891,
    "url": "https:\/\/fd.nl\/bedrijfsleven\/1428891\/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs",
    "tags": [
        "Aandelen",
        "Markten"
    ],
    "authorCount": 1,
    "environment": "prod",
    "pageTags": [
        "Aandelen",
        "Markten"
    ],
    "articleSource": "FD",
    "subscriptionType": "free",
    "lastChangeTime": "2022\/02\/01 17:56:14",
    "loggedIn": false,
    "publicationTime": "2022\/02\/01 17:56:14",
    "tagCount": 2,
    "articleVersion": 12,
    "category": "bedrijfsleven",
    "interests": [],
    "articleAge": "0",
    "device": "desktop",
    "pageNotification": "register",
    "activatedAlerts": [],
    "articlePublicationDate": "dinsdag 1 februari 2022"
};

    siteData['adblocker'] = ((typeof(canRunAds)=='undefined' || canRunAds === false) ? true : false);  // true if user has adblocker activated

    // used by googletagmanager
    var dataLayer = [siteData];
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61262;
    _sf_async_config.domain = 'fd.nl';
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;
    _sf_async_config.sections = siteData.section;
    if (siteData.articleAuthors) {
        _sf_async_config.authors = siteData.articleAuthors.join(", ");
    }

    var _cbq = window._cbq = (window._cbq || []);
    if(siteData.subscriptionType) {
        switch(siteData.subscriptionType) {
            case 'free':
                _cbq.push(['_acct', 'anon']);
                break;
            case 'registrant':
                _cbq.push(['_acct', 'lgdin']);
                break;
            case 'paid':
                _cbq.push(['_acct', 'paid']);
        }
    }
</script>

<script src="https://static.fd.nl/assets/fdmg-tag-manager/tags.js?v=4.190.1&h=b1383bf7"></script>



            <script defer src="https://static.fd.nl/assets/4.190.1/js/fd-message.js"></script>

<script>
    try {
        var urlParams = new URLSearchParams(window.location.search);
        var theme = urlParams.get('theme');
        if (theme && theme.length) {
            localStorage.setItem('theme', theme);
        }

        if (localStorage.getItem('theme') === null) {
            localStorage.setItem('theme', 'system');
        }
        var isSystemDark = window.matchMedia("(prefers-color-scheme: dark)");
        var preference = localStorage.getItem("theme");
        document.documentElement.classList.add(preference);
    } catch (e) {}
</script>

            <meta name="description" content="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "/>

            <meta property="og:title" content="Overnamemarkt trekt zich niets aan van malaise op de beurs"/>

            <meta property="og:description" content="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "/>

            <meta property="og:site_name" content="FD.nl"/>

            <meta property="og:type" content="article"/>

            <meta property="og:url" content="https://fd.nl/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"/>

            <meta property="og:image" content="https://fd.nl/img/fd/static/default-share.png"/>

            <meta property="twitter:name" content="summary"/>

            <meta property="twitter:title" content="Overnamemarkt trekt zich niets aan van malaise op de beurs"/>

            <meta property="twitter:site" content="FD.nl"/>

            <meta property="twitter:image" content="https://fd.nl/img/fd/static/default-share.png"/>

            <meta property="twitter:description" content="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "/>


<link rel="canonical" href="https://fd.nl/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"/>


    <link rel="preconnect" href="https://static.fd.nl">
    <link href="https://static.fd.nl/assets/4.190.1/css/fd.fonts.css" rel="stylesheet"/>
    <link href="https://static.fd.nl/assets/4.190.1/css/fd.screen.css" rel="stylesheet"/>
    <link href="https://static.fd.nl/assets/4.190.1/css/fd.print.css" media="print" rel="stylesheet"/>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@id":"https://fd.nl/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs",
        "@type": "WebPage",
        "license": "https://fdmediagroep.copyrighthub.org/?hubidt=fdmediaid&hubaid=FD0002&hubjson=true",
        "copyrightHolder": {
            "@id": "copyright@fdmediagroep.nl"
        }
    }
</script>

    
</head>
<body>




    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SR4MV"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script id="_googleTagManager">
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SR4MV');
    </script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'G-Q25L150GZF');
  function ga4Event(event_name, event_category, event_action, event_label, event_value, customProperties) {
    var payload = {
        event_category: event_category,
        event_action: event_action,
        event_label: event_label,
        event_value: event_value,
    };
    /**
     * Object.assign() polyfill for IE11
     * @see <https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/Object/assign>
     */
    if (typeof Object.assign != "function") {
      Object.defineProperty(Object, "assign", {
        value: function assign(target, varArgs) {
          "use strict";
          if (target == null) {
            throw new TypeError("Cannot convert undefined or null to object");
          }
          var to = Object(target);
          for (var index = 1; index < arguments.length; index++) {
            var nextSource = arguments[index];
            if (nextSource != null) {
              for (var nextKey in nextSource) {
                if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                  to[nextKey] = nextSource[nextKey];
                }
              }
            }
          }
          return to;
        },
        writable: true,
        configurable: true
      });
    }

    Object.assign(payload, customProperties);
    if (window.ga4_debug) {
      Object.assign(payload, {debug_mode: true});
    }
    gtag('event', event_name.toLowerCase(), payload);
  }
</script>


        <div class="header-placeholder xs__mb+5">
            <header class=" not-logged-in">
                <div class="centered xs__m-0-auto xs__p-0 xs__pl+4 xs__pr+4">
                    <nav>
    <ul class="left-menu xs__p-0 xs__m-0">
        <li>
            <button class="aside-menu-button menu-button main-link"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="hamburger"
                aria-haspopup="true"
                aria-expanded="false"
                aria-label="Sub menu">
                <span><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M3 18.5H19V16.5H3V18.5ZM3 13.5H21V11.5H3V13.5ZM3 6.5V8.5H15V6.5H3Z" fill="#4C4642"/>
</svg>
</span>
                <span class="aria-label">Sub menu</span>
            </button>
            <aside class="expandable-menu-item">
    <ul class="xs__p-0 xs__m-0">
        <li>
            <button class="close-aside-menu-button xs__m+4 xs__p-0" aria-label="Close menu"
                    data-ga-name="menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="menu click"
                    data-ga-label="close sub menu via button"
                >
                <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M28 6.41714L25.5829 4L16 13.5829L6.41714 4L4 6.41714L13.5829 16L4 25.5829L6.41714 28L16 18.4171L25.5829 28L28 25.5829L18.4171 16L28 6.41714Z" fill="#4C4642"/>
</svg>

                <span class="aria-label">Close menu</span>
            </button>
        </li>

        <li class="menu-item xs__pt+2 xs__pr+4 xs__pb+2 xs__pl+4">
            <a href="/mijn-nieuws"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/mijn-nieuws"
            >
                <span class="icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.02911 5.52857C9.24916 5.5293 10.4734 6.08035 11.393 7.04762L13.9889 9.75408L16.6121 7.04398C17.5309 6.08254 18.7587 5.53221 19.9808 5.53221C21.0164 5.53221 21.9667 5.92874 22.6571 6.64964C24.2167 8.27803 24.0435 11.1142 22.2714 12.9679L13.9749 21.6295L5.72318 12.9934C3.9539 11.1346 3.7869 8.28896 5.35353 6.65109C6.04252 5.92801 6.99354 5.52857 8.02981 5.52857H8.02911ZM8.02981 3.5C6.53096 3.5 5.07263 4.06928 3.97347 5.22024C1.65077 7.64898 1.81428 11.7652 4.34172 14.4213L5.56596 15.6969L13.9707 24.5L23.6459 14.3994C26.1796 11.7484 26.3564 7.64242 24.0309 5.2144C22.9331 4.06709 21.4769 3.50219 19.9794 3.50219C18.3003 3.50219 16.5701 4.21215 15.2341 5.61093L13.9945 6.89309L12.7675 5.61312C11.4335 4.21288 9.70476 3.50146 8.02911 3.50073L8.02981 3.5Z" fill="#73655F"/>
</svg>
</span>
                <span class="heading sans xs button-text xs__ml+3">Mijn nieuws</span>
            </a>
        </li>
        <li class="menu-item xs__pt+3 xs__pr+4 xs__pb+2 xs__pl+4">
            <a href="/net-binnen"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/net-binnen"
            >
                <span class="icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M2.3335 13.9999C2.3335 7.55992 7.5485 2.33325 13.9885 2.33325C20.4402 2.33325 25.6668 7.55992 25.6668 13.9999C25.6668 20.4399 20.4402 25.6666 13.9885 25.6666C7.5485 25.6666 2.3335 20.4399 2.3335 13.9999ZM4.66683 13.9999C4.66683 19.1566 8.8435 23.3333 14.0002 23.3333C19.1568 23.3333 23.3335 19.1566 23.3335 13.9999C23.3335 8.84325 19.1568 4.66659 14.0002 4.66659C8.8435 4.66659 4.66683 8.84325 4.66683 13.9999ZM12.8335 8.16658H14.5835V14.2916L19.8335 17.4066L18.9585 18.8416L12.8335 15.1666V8.16658Z" fill="#73655F"/>
</svg>
</span>
                <span class="heading sans xs button-text xs__ml+3">Net binnen</span>
            </a>
        </li>
        <li class="menu-item xs__pt+3 xs__pr+4 xs__pb+2 xs__pl+4">
            <button href="/beurs" class="expand-toggle xs__p-0" aria-expanded="false" aria-label="Toggle Beurs sub-menu">
                <span class="icon collapsed-icon"><svg width="28" height="28" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M20.3331 6.7045V20.1816H3.66632V16.8643L9.60564 10.0153L13.5139 14.891L14.7723 13.3816L20.3331 6.7045ZM22 2L13.5384 12.1591L9.65536 7.31347L2 16.1409V22H22V2Z" fill="#73655F"/>
</svg>
</span>
                <span class="icon expanded-icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7948 14.1855L11.2646 8.5323L2.33333 18.831V25.6666H25.6667V2.33325L15.7948 14.1855Z" fill="#379596"/>
</svg>
</span>
                <span class="heading sans xs button-text xs__ml+3">Beurs</span>
                <span class="expand-icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                <span class="collapse-icon"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
            </button>
            <ul class="expandable-menu-item xs__p-0 xs__pt+1 xs__pr+4 xs__pl+6 s__pl+7">
                <li class="menu-item xs__p+3 xs__pb+2">
                    <a href="/beurs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/beurs"
                    ><span class="heading sans xxs">Overzicht</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+2">
                    <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/aex"
                    ><span class="heading sans xxs">Nationaal</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/aandelen/nyse/dj30"
                    ><span class="heading sans xxs">Internationaal</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/analyse/amsterdam/aex"
                    ><span class="heading sans xxs">Analyse</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/rente-valuta/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/rente-valuta"
                    ><span class="heading sans xxs">Rente en valuta</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/grondstoffen/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/grondstoffen"
                    ><span class="heading sans xxs">Grondstoffen</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/derivaten/opties/?call=AEX.AEX/O/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/derivaten/opties/?call=AEX.AEX/O"
                    ><span class="heading sans xxs">Derivaten</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen"
                    ><span class="heading sans xxs">Beleggingsfondsen</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/indices/amsterdam/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/indices/amsterdam"
                    ><span class="heading sans xxs">Indices</span></a>
                </li>
                <li class="menu-item xs__p+3 xs__pb+1">
                    <a href="https://beurs.fd.nl/obligaties/binnenland/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/obligaties/binnenland"
                    ><span class="heading sans xxs">Obligaties</span></a>
                </li>
            </ul>
        </li>
        <li class="menu-item xs__pt+3 xs__pr+4 xs__pb+2 xs__pl+4">
            <a href="/krant"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/krant"
            >
                <span class="icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3175 5V6.08306H2V18H22V5H4.3175ZM3.66667 16.1044V7.70806H4.2225V16.1036L3.66667 16.1044ZM20.3333 16.375H5.86917C5.8824 16.2854 5.88908 16.195 5.88917 16.1044V6.625H20.3333V16.375ZM13.1108 12.3125V8.25H7.55583V12.3125H13.1108ZM7.55583 13.125H13.1117V14.75H7.55583V13.125ZM14.2225 13.125H18.6667V14.75H14.2225V13.125ZM14.2225 10.6875H18.6667V12.3125H14.2225V10.6875ZM14.2225 8.25H18.6667V9.875H14.2225V8.25Z" fill="#73655F"/>
</svg>
</span>
                <span class="heading sans xs button-text xs__ml+3">Krant</span>
            </a>
        </li>
        <li class="menu-divider xs__p-0 xs__pt+1 xs__pb+1">
            <hr class="xs__m-0"/>
        </li>
        <li>
            <ul class="xs__p-0  xs__p+4">
                <li class=" xs__mb+4">
                    <h3 class="heading sans xxs xs__m-0 label">SECTIES</h3>
                </li>
                <li class="xs__mb+4">
                    <a href="/economie" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/economie"
                    >Economie</a>
                </li>
                <li class="xs__mb+4">
                    <a href="/politiek" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/politiek"
                    >Politiek</a>
                </li>
                <li class="xs__mb+4">
                    <a href="/bedrijfsleven" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/bedrijfsleven"
                    >Bedrijfsleven</a>
                </li>
                <li class="xs__mb+4">
                    <a href="/financiele-markten" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/financiele-markten"
                    >Financiële markten</a>
                </li>
                <li class="xs__mb+4">
                    <a href="/samenleving" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/samenleving"
                    >Samenleving</a>
                </li>
                <li class="xs__mb+4">
                    <a href="/tech-en-innovatie" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/tech-en-innovatie"
                    >Tech & Innovatie</a>
                </li>
                <li>
                    <a href="/opinie" class="heading sans xs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/opinie"
                    >Opinie</a>
                </li>
            </ul>
        </li>
        <li class="menu-divider xs__p-0 xs__pt+1 xs__pb+1">
            <hr class="xs__m-0"/>
        </li>
        <li class="menu-item xs__p+4">
            <a href="/persoonlijk" class="persoonlijk-link xs__mb+4"
                    data-ga-name="menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="menu click"
                    data-ga-label="/persoonlijk"
                >
                <div class="heading sans xxs">FD PERSOONLIJK</div>
                <img class="xs__mt+2" src="https://static.fd.nl/digikrant/persoonlijk-cover/cover.jpg?20220201" title="FD Persoonlijk"/>
            </a>
        </li>
    </ul>
</aside>

        </li>
        <li>
            <a class="home-button xs__pl+3 xs__pr+3" href="/"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/"
                aria-label="Home">
                <span class="logo"></span>
                <span class="aria-label">Home</span>
            </a>
        </li>
        <li class="v-align menu-button">
            <a href="/mijn-nieuws" class="v-align heading sans xs main-link xs__pl+3 xs__pr+3"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/mijn-nieuws">
                Mijn nieuws
            </a>
        </li>
        <li class="v-align menu-button">
            <a href="/net-binnen" class="v-align heading sans xs main-link xs__pl+3 xs__pr+3"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/net-binnen">
                Net binnen
            </a>
        </li>
        <li class="v-align menu-button show-stock-menu-highlight">
            <button class="main-link stock-menu-button expand-toggle v-align heading sans xs xs__pl+3 xs__pr+3"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="beurs sub menu"
                aria-expanded="false"
                aria-label="Beurs menu">
                <span>Beurs</span>
                <span class="expand-icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                <span class="collapse-icon"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
            </button>
            <ul class="expandable-menu-item xs__p-0 xs__pt+2 xs__pb+2">
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="/beurs"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="/beurs">
                        <span class="heading sans xxs">Overzicht</span>
                    </a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/aex/">
                        <span class="heading sans xxs link">Nationaal</span>
                    </a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/aandelen/nyse/dj30/">
                        <span class="heading sans xxs link">Internationaal</span>
                    </a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/analyse/amsterdam/aex"
                    ><span class="heading sans xxs">Analyse</span></a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/rente-valuta/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/rente-valuta"
                    ><span class="heading sans xxs">Rente en valuta</span></a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/grondstoffen/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/grondstoffen"
                    ><span class="heading sans xxs">Grondstoffen</span></a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/derivaten/opties/?call=AEX.AEX/O/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/derivaten/opties/?call=AEX.AEX/O"
                    ><span class="heading sans xxs">Derivaten</span></a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen"
                    ><span class="heading sans xxs">Beleggingsfondsen</span></a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/indices/amsterdam/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/indices/amsterdam"
                    ><span class="heading sans xxs">Indices</span></a>
                </li>
                <li class="menu-item xs__pt+3 xs__pr+6 xs__pb+3 xs__pl+6">
                    <a href="https://beurs.fd.nl/obligaties/binnenland/"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="https://beurs.fd.nl/obligaties/binnenland"
                    ><span class="heading sans xxs">Obligaties</span></a>
                </li>
            </ul>
        </li>
        <li class="v-align menu-button">
            <a href="/krant" class="v-align heading sans xs main-link xs__pl+3 xs__pr+3"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/krant">
                Krant
            </a>
        </li>
    </ul>
    <ul class="right-menu xs__p-0 xs__m-0">
        <li>
                    <span class="v-align">
                        <a href="/abo" class="fd-button-cta s desktop-register-button xs__m-0 xs__ml+3 xs__mr+3"
                            data-ga-name="menu_click"
                            data-ga-category="user interactions"
                            data-ga-action="menu click"
                            data-ga-label="/abo"
                            data-dynamic-import="true">Abonneren</a>
                    </span>
        </li>
        <li class="show-profile-highlight">
            <button class="profile-button menu-button"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="profiel sub menu"
                aria-label="Profiel menu"
                aria-haspopup="true"
                aria-expanded="false">
                <span class="collapsed-icon">
                            <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M12.3333 5.9C13.4933 5.9 14.4333 6.84 14.4333 8C14.4333 9.16 13.4933 10.1 12.3333 10.1C11.1733 10.1 10.2333 9.16 10.2333 8C10.2333 6.84 11.1733 5.9 12.3333 5.9ZM12.3333 14.9C15.3033 14.9 18.4333 16.36 18.4333 17V18.1H6.23331V17C6.23331 16.36 9.36331 14.9 12.3333 14.9ZM12.3333 4C10.1233 4 8.33331 5.79 8.33331 8C8.33331 10.21 10.1233 12 12.3333 12C14.5433 12 16.3333 10.21 16.3333 8C16.3333 5.79 14.5433 4 12.3333 4ZM12.3333 13C9.66331 13 4.33331 14.34 4.33331 17V20H20.3333V17C20.3333 14.34 15.0033 13 12.3333 13Z" fill="#73655F"/>
</svg>

                </span>
                <span class="expanded-icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M28 6.41714L25.5829 4L16 13.5829L6.41714 4L4 6.41714L13.5829 16L4 25.5829L6.41714 28L16 18.4171L25.5829 28L28 25.5829L18.4171 16L28 6.41714Z" fill="#4C4642"/>
</svg>
</span>
                <span class="aria-label">Profiel menu</span>
            </button>
            <ul class="expandable-menu-item xs__p-0 xs__m-0">
                <li>
                    <div class="profile xs__p+4">


        <div class="button-group xs__m-0 xs__mt+2 xs__mb+2">
            <a href="/abonneren" class="fd-button-cta m mobile-register-button"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/abonneren"
                data-dynamic-import="true"><span>Abonneren</span></a>
            <a href="/login?ref=/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs" class="fd-button m"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/login?ref=/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
                data-dynamic-import="true"><span>Inloggen</span></a>
        </div>

    <hr class="xs__m-0 xs__mt+2 xs__mb+2 xs__mr-4 xs__ml-4"/>

    <a href="/service" class="service heading sans xxs xs__m-0 xs__pt+2 xs__pb+2"
        data-ga-name="menu_click"
        data-ga-category="user interactions"
        data-ga-action="menu click"
        data-ga-label="/service"><span>Service & Contact</span></a>

    <hr class="xs__m-0 xs__mt+2 xs__mr-4 xs__ml-4"/>

    <section class="theme xs__m-0 xs__pt+4 xs__pb+4 xs__ml-4 xs__mr-4 xs__mb-4">
        <div class="xs__pl+4 xs__pr+4">
            <button class="expand-toggle heading sans xxs" aria-controls="userMenuTheme" aria-expanded="false" title="Weergaveopties">
                <span>Weergaveopties</span>
                <span class="expand-icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                <span class="collapse-icon"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
            </button>
            <section id="userMenuTheme" role="region" class="body-text sans xs expandable-menu-item">
                <div class="xs__mt+3">
                    <div>
                        <label class="fd-input-radio" data-dynamic-import="true">
                            <input type="radio" name="theme-choice" aria-label="Systeem (instellingen apparaat)" value="system"/>
                            <span class="radio"><span class="heading sans xxs">Systeem (instellingen apparaat)</span></span>
                        </label>
                    </div>
                </div>
                <div class="xs__mt+2">
                    <div>
                        <label class="fd-input-radio" data-dynamic-import="true">
                            <input type="radio" name="theme-choice" aria-label="Lichte weergave" value="light"/>
                            <span class="radio"><span class="heading sans xxs">Lichte weergave</span></span>
                        </label>
                    </div>
                </div>
                <div class="xs__mt+2">
                    <div>
                        <label class="fd-input-radio" data-dynamic-import="true">
                            <input type="radio" name="theme-choice" aria-label="Donkere weergave" value="dark"/>
                            <span class="radio"><span class="heading sans xxs">Donkere weergave</span></span>
                        </label>
                    </div>
                </div>
            </section>
        </div>
    </section>

</div>

                </li>
            </ul>
        </li>
        <li class="show-search-highlight">
            <button class="search-button menu-button"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="search menu"
                aria-label="Zoeken"
                aria-haspopup="true"
                aria-expanded="false">
                <span class="collapsed-icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14.51H14.71L14.43 14.24C15.41 13.1 16 11.62 16 10.01C16 6.42001 13.09 3.51001 9.5 3.51001C5.91 3.51001 3 6.42001 3 10.01C3 13.6 5.91 16.51 9.5 16.51C11.11 16.51 12.59 15.92 13.73 14.94L14 15.22V16.01L19 21L20.49 19.51L15.5 14.51ZM9.5 14.51C7.01 14.51 5 12.5 5 10.01C5 7.52001 7.01 5.51001 9.5 5.51001C11.99 5.51001 14 7.52001 14 10.01C14 12.5 11.99 14.51 9.5 14.51Z" fill="#73655F"/>
</svg>
</span>
                <span class="expanded-icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M28 6.41714L25.5829 4L16 13.5829L6.41714 4L4 6.41714L13.5829 16L4 25.5829L6.41714 28L16 18.4171L25.5829 28L28 25.5829L18.4171 16L28 6.41714Z" fill="#4C4642"/>
</svg>
</span>
                <span class="aria-label">Zoeken</span>
            </button>
        </li>
    </ul>
    <div class="header-background-overlay hidden-menu-item"
        data-ga-name="menu_click"
        data-ga-category="user interactions"
        data-ga-action="menu click"
        data-ga-label="close sub menu via overlay">
        <div class="aria-label">Close sub menu</div>
    </div>
</nav>

                </div>
                <div class="search-bar">
                    <form class="search centered xs__m-0-auto xs__p-0 xs__pl+4 xs__pr+4" action="/search">
                        <label for="searchInput" class="xs__p-0 xs__mr+2 m__mr+6">
                            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14.51H14.71L14.43 14.24C15.41 13.1 16 11.62 16 10.01C16 6.42001 13.09 3.51001 9.5 3.51001C5.91 3.51001 3 6.42001 3 10.01C3 13.6 5.91 16.51 9.5 16.51C11.11 16.51 12.59 15.92 13.73 14.94L14 15.22V16.01L19 21L20.49 19.51L15.5 14.51ZM9.5 14.51C7.01 14.51 5 12.5 5 10.01C5 7.52001 7.01 5.51001 9.5 5.51001C11.99 5.51001 14 7.52001 14 10.01C14 12.5 11.99 14.51 9.5 14.51Z" fill="#73655F"/>
</svg>

                        </label>
                        <input id="searchInput" type="search" name="q" placeholder="Zoeken..." value="" autocomplete="off" class="body-text sans s"/>
                    </form>
                </div>
            </header>
            <div class="mobile-header-background-overlay hidden-menu-item"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="close sub menu via overlay">
                <div class="aria-label">Close sub menu</div>
            </div>

        </div>



<section class="app-main article articleProgressTrack">
    <main>
        <div class="grid">
            <div class="grid xs-12">
                <div class="s-1 hide-lt-s gap-1 gap-2 gap-bottom"></div>
                <div class="xs-12 s-10 m-10 l-7 gap-1 gap-2 gap-bottom">
                    <div class="article-content grid">
                        <div class="xs-12">
                            <header>

                                <article class="social-quotable">
                                    
<a href="/tag/Markten"
    class="label"><span>Markten</span></a>

<h1 class="heading serif xl">Overnamemarkt trekt zich niets aan van malaise op de beurs</h1>

<header class="body-text sans xs bold xs__mt+4 xs__mb+4">
    <div>
    <span class="meta">
      <span class="author"><a href="/auteur/gijs-den-brinker">Gijs den Brinker</a></span>
    </span>
  
    <time class="meta">17:56</time>


</div>

</header>




                                </article>
                            </header>
                        </div>
                    </div>
                </div>
                <div class="hide-lt-s s-1 l-4 gap-2 gap-bottom"></div>
            </div>

            <div class="full-height hide-lt-s s-1 gap-1 gap-2">
                <section class="verticalToolbar" data-dynamic-import="true">
        <button title="Deel via WhatsApp"
                data-ga-name="share_whatsapp"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="whatsapp share"
                data-ga-label="1428891"
                data-ga-value="sticky share"
                data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
                class="fd-button m share-whatsapp"
                data-id="1428891"
                data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
                data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
                data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
                data-section="bedrijfsleven"
                data-media="whatsapp"
                data-hidetooltip="true"
                data-position="sticky share"
                data-dynamic-import="true"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="whatsapp.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="121.76279"
     inkscape:cy="246.13762"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="M 423.776,87.408 C 379.264,42.928 320.096,18.32 256.96,18.32 127.04,18.32 21.248,124.112 21.248,254.032 c 0,41.408 10.848,82.112 31.488,117.792 L 19.392,493.68 144.32,461.04 c 34.336,18.688 73.152,28.64 112.64,28.64 129.856,0 235.648,-105.728 235.648,-235.648 C 492.576,191.344 468.256,132.176 423.776,87.44 Z M 256.928,449.904 c -35.264,0 -69.76,-9.472 -99.872,-27.2 l -7.072,-4.224 -74.08,19.424 19.904,-72.16 -4.704,-7.36 C 71.456,327.184 60.992,290.928 61.28,254.032 c 0,-107.936 87.808,-195.68 195.904,-195.68 52.32,0 101.472,20.288 138.432,57.472 36.896,36.896 57.248,86.144 57.248,138.368 0.032,108 -88.032,195.712 -195.904,195.712 z M 364.384,303.248 c -5.92,-2.816 -34.816,-17.28 -40.192,-19.2 -5.536,-1.856 -9.312,-2.816 -13.312,2.848 -4,5.888 -15.136,19.136 -18.656,22.944 -3.296,4.064 -6.848,4.544 -12.768,1.44 -5.952,-2.848 -24.896,-9.216 -47.296,-29.088 -17.536,-15.616 -29.344,-34.816 -32.672,-40.704 -3.552,-5.952 -0.448,-8.992 2.624,-12.064 2.624,-2.624 5.92,-6.848 8.736,-10.368 2.848,-3.552 4.064,-5.92 5.92,-9.984 1.952,-4.064 0.928,-7.36 -0.448,-10.432 -1.44,-2.816 -13.312,-31.936 -18.208,-43.776 -4.768,-11.584 -9.696,-9.92 -13.312,-10.208 -3.296,-0.224 -7.264,-0.224 -11.296,-0.224 -4.032,0 -10.432,1.44 -15.616,7.36 -5.216,5.888 -20.608,20.128 -20.608,49.184 0,28.864 21.056,57.024 24.128,60.832 2.816,4 41.44,63.392 100.576,88.96 13.984,6.144 25.024,9.696 33.6,12.288 14.208,4.512 26.944,3.776 37.12,2.368 11.36,-1.632 34.784,-14.144 39.744,-27.904 4.96,-13.76 4.992,-25.568 3.296,-27.904 -1.472,-1.92 -5.536,-3.296 -11.36,-6.368 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
            <span class="ariaLabel">Deel via WhatsApp</span>
        </button>

    <button
            data-ga-name="share_twitter"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="twitter share"
            data-ga-label="1428891"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
            title="Deel via Twitter"
            class="fd-button m share-twitter"
            data-id="1428891"
            data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
            data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
            data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-hashtags="#Markten"
            data-section="bedrijfsleven"
            data-media="twitter"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="twitter.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="0.921875"
     inkscape:cx="228.25733"
     inkscape:cy="141.49792"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 502.84912,102.80114 c -11.89339,17.44545 -26.23622,33.50289 -43.46395,47.24697 -2.42223,2.0412 -6.2869,3.86467 -6.9673,5.74258 -1.33358,4.32734 0,13.28141 0,18.31637 0,41.72212 -9.55281,74.21803 -22.12661,104.91768 -14.20675,34.75483 -32.44147,62.97782 -56.41876,88.64251 -45.94061,48.85272 -108.78236,85.26773 -198.48629,89.35013 l -22.53485,0 C 94.500256,453.9964 45.701968,436.1427 9.15088,411.45779 c 57.01752,6.74957 110.95963,-12.41049 145.85054,-40.08917 0.51711,-0.21772 2.8849,-0.48988 2.09564,-1.93233 -50.21352,-3.86467 -79.525156,-31.08067 -92.806564,-70.43501 14.125104,2.42222 31.869936,2.42222 44.307644,-2.15006 -47.546348,-12.4105 -78.028268,-44.11714 -80.39606,-100.31818 12.356064,6.2869 27.460944,12.00226 44.307648,12.16555 C 55.608592,196.04315 39.714448,176.99195 32.55664,151.81715 25.099456,125.30877 29.83504,94.173662 42.544912,73.652798 90.962176,130.23486 155.35523,172.93677 251.83595,179.71355 239.12608,110.72099 283.65146,61.487246 342.5741,54.982622 l 15.21374,0 c 21.50064,2.150064 40.74235,9.66168 55.08518,20.874672 3.70138,2.884896 9.22623,10.723104 13.0909,10.968048 4.81723,0.27216 13.17254,-2.99376 17.77205,-4.35456 16.76505,-5.03496 32.03323,-12.65544 45.55958,-19.513872 -7.62048,23.106384 -22.18104,40.22525 -40.6607,53.2345 -0.78927,0.48989 -2.7216,0.87091 -2.23171,2.20449 21.0924,-2.91211 39.35433,-8.60025 56.44598,-15.67641 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Twitter</span>
    </button>

    <button
            data-ga-name="share_facebook"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="facebook share"
            data-ga-label="1428891"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
            title="Deel via Facebook"
            class="fd-button m share-facebook"
            data-id="1428891"
            data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
            data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
            data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-section="bedrijfsleven"
            data-media="facebook"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="facebook.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="63.739377"
     inkscape:cy="232.0056"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 469.56618,15.952027 -427.132421,0 C 27.87279,15.952027 16,27.824817 16,42.481792 l 0,427.068418 c 0,14.59297 11.87279,26.49776 26.433759,26.49776 l 233.583541,0 0,-186.79643 -66.66043,0 0,-66.66044 66.69243,0 0,-61.47609 c 0,-62.02012 36.61044,-98.566551 91.91012,-98.566551 26.49776,0 48.0992,2.816187 54.75564,3.744249 l 0,69.604632 -44.57896,0 c -30.05,0 -35.71438,14.91299 -35.71438,35.93839 l 0,50.78738 77.06113,0 -10.84872,66.59643 -66.21241,0 0,186.79643 127.08046,0 c 14.59297,0 26.49776,-11.87279 26.49776,-26.49777 l 0,-427.036408 c 0.032,-14.688977 -11.84079,-26.529765 -26.43376,-26.529765 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Facebook</span>
    </button>

    <button
            data-ga-name="share_linkedin"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="linkedin share"
            data-ga-label="1428891"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
            title="Deel via LinkedIn"
            class="fd-button m share-linkedin"
            data-id="1428891"
            data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
            data-url=""
            data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-section="bedrijfsleven"
            data-media="linkedin"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="linkedin.svg">
  <metadata
     id="metadata12">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs10" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview8"
     showgrid="false"
     inkscape:zoom="0.4609375"
     inkscape:cx="-918.95401"
     inkscape:cy="-194.61343"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3340"
     transform="matrix(29.6,0,0,29.6,-258.7884,-14425.615)">
    <path
       inkscape:connector-curvature="0"
       id="path4"
       d="m 9.447,493.245 3.407,0 0,10.957 -3.407,0 0,-10.957 z m 1.706,-5.447 c 1.088,0 1.973,0.885 1.973,1.976 0,1.089 -0.885,1.974 -1.973,1.974 -1.094,0 -1.977,-0.885 -1.977,-1.974 0,-1.091 0.882,-1.976 1.977,-1.976 z" />
    <path
       inkscape:connector-curvature="0"
       id="path6"
       d="m 14.99,493.245 3.263,0 0,1.498 0.047,0 c 0.455,-0.861 1.565,-1.768 3.222,-1.768 3.446,0 4.085,2.268 4.085,5.219 l 0,6.008 -3.405,0 0,-5.327 c 0,-1.272 -0.022,-2.906 -1.768,-2.906 -1.771,0 -2.042,1.386 -2.042,2.815 l 0,5.419 -3.4,0 0,-10.957 z" />
  </g>
</svg>
</span>
        <span class="ariaLabel">Deel via LinkedIn</span>
    </button>

        <button
                data-ga-name="share_email"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="email share"
                data-ga-label="1428891"
                data-ga-value="email share"
                data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
                title="Deel via E-Mail"
                class="fd-button m share-email"
                data-id="1428891"
                data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
                data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
                data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
                data-section="bedrijfsleven"
                data-media="email"
                data-hidetooltip="true"
                data-position="sticky share"
                data-dynamic-import="true"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="envelope.svg">
  <metadata
     id="metadata16">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs14" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview12"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="298.96955"
     inkscape:cy="230.67453"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3344"
     transform="matrix(25.630511,0,0,25.630511,-189.74022,-154.08818)">
    <path
       id="path4"
       d="m 13.439,15.99 -5.802,-5.38 0,10.762 z"
       inkscape:connector-curvature="0" />
    <path
       id="path6"
       d="m 15.484,15.99 1.909,1.773 8.729,-8.1 -17.458,0 5.799,5.38 z"
       inkscape:connector-curvature="0" />
    <path
       id="path8"
       d="m 21.327,16.008 5.818,5.395 0,-10.791 z"
       inkscape:connector-curvature="0" />
    <path
       id="path10"
       d="m 20.306,16.957 -2.913,2.702 -2.93,-2.719 -5.818,5.397 17.461,0 z"
       inkscape:connector-curvature="0" />
  </g>
</svg>
</span>
            <span class="ariaLabel">Deel via E-mail</span>
        </button>

    <hr />

    <button
            data-key="1428891"
            data-addurl="/add-favorite"
            data-deleteurl="/delete-favorite"
            data-title="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-date="Tue Feb 01 17:56:14 CET 2022"
            data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
            data-articleid="1428891"
            data-section="bedrijfsleven"
            class="fd-button m favorite pending"
            title="Bewaar artikel in Mijn Nieuws"
            id="favorite1428891"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon bookmarkFill">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M410.56 11.128H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="icon bookmarkClear">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M366.048 55.64v354.4l-110.096-85.344-110.016 85.296V55.64h220.112zm44.512-44.512H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="ariaLabel">Bewaar artikel in Mijn Nieuws</span>
    </button>


</section>

            </div>
            <div class="xs-12 s-10 m-10 l-7 gap-1 gap-2">
                <div class="article-content grid">
                    <div class="articleBody xs-12">
                        
            <article class="full social quotable">
  <div class="body">
    <div class="modal upsell">
      <section class="upsell upsell-register" data-type="REGISTER" data-dynamic-import="true">
        <h1>Registreer nu en lees:</h1>
          <h2>Overnamemarkt trekt zich niets aan van malaise op de beurs</h2>
          <a href="/registreren?article=1428891&itm_source=articles&itm_medium=registration_wall&itm_campaign=no_access" class="fd-button-cta m" data-dynamic-import="true">Gratis registreren</a>
        <footer>
          <span>Heeft u een FD.nl account of bent u abonnee van Het Financieele Dagblad?</span>
          <a href="/login?ref=/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs" class="fd-button m" data-dynamic-import="true">Inloggen</a>
        </footer>
      </section>
    </div>

    <div class="article-upsell">
      <p>
        U heeft een account, u bent abonnee? <a href="/login?ref=/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs">Log hier in</a>
      </p>
      <section class="upsell upsell-register" data-type="REGISTER" data-dynamic-import="true">
        <h2>Krijg direct toegang tot dit artikel</h2>
        <a href="/registreren" class="fd-button-cta m" data-dynamic-import="true">Gratis registreren</a>
      </section>
    </div>
  </div>
</article>





                    </div>
                </div>
            </div>
            <div class="hide-lt-s s-1 l-hide xl-hide gap-2"></div>
            <div class="article-aside-content full-height xs-12 l-4 gap-2">
                
            </div>

            <section class="horizontalToolbar" data-dynamic-import="true">
        <button
                data-ga-name="share_whatsapp"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="whatsapp share"
                data-ga-label="1428891"
                data-ga-value="sticky share"
                data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
                title="Deel via WhatsApp"
                class="fd-button m share-whatsapp"
                data-id="1428891"
                data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
                data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
                data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
                data-section="bedrijfsleven"
                data-media="whatsapp"
                data-hidetooltip="true"
                data-position="sticky share"
                data-dynamic-import="true"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="whatsapp.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="121.76279"
     inkscape:cy="246.13762"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="M 423.776,87.408 C 379.264,42.928 320.096,18.32 256.96,18.32 127.04,18.32 21.248,124.112 21.248,254.032 c 0,41.408 10.848,82.112 31.488,117.792 L 19.392,493.68 144.32,461.04 c 34.336,18.688 73.152,28.64 112.64,28.64 129.856,0 235.648,-105.728 235.648,-235.648 C 492.576,191.344 468.256,132.176 423.776,87.44 Z M 256.928,449.904 c -35.264,0 -69.76,-9.472 -99.872,-27.2 l -7.072,-4.224 -74.08,19.424 19.904,-72.16 -4.704,-7.36 C 71.456,327.184 60.992,290.928 61.28,254.032 c 0,-107.936 87.808,-195.68 195.904,-195.68 52.32,0 101.472,20.288 138.432,57.472 36.896,36.896 57.248,86.144 57.248,138.368 0.032,108 -88.032,195.712 -195.904,195.712 z M 364.384,303.248 c -5.92,-2.816 -34.816,-17.28 -40.192,-19.2 -5.536,-1.856 -9.312,-2.816 -13.312,2.848 -4,5.888 -15.136,19.136 -18.656,22.944 -3.296,4.064 -6.848,4.544 -12.768,1.44 -5.952,-2.848 -24.896,-9.216 -47.296,-29.088 -17.536,-15.616 -29.344,-34.816 -32.672,-40.704 -3.552,-5.952 -0.448,-8.992 2.624,-12.064 2.624,-2.624 5.92,-6.848 8.736,-10.368 2.848,-3.552 4.064,-5.92 5.92,-9.984 1.952,-4.064 0.928,-7.36 -0.448,-10.432 -1.44,-2.816 -13.312,-31.936 -18.208,-43.776 -4.768,-11.584 -9.696,-9.92 -13.312,-10.208 -3.296,-0.224 -7.264,-0.224 -11.296,-0.224 -4.032,0 -10.432,1.44 -15.616,7.36 -5.216,5.888 -20.608,20.128 -20.608,49.184 0,28.864 21.056,57.024 24.128,60.832 2.816,4 41.44,63.392 100.576,88.96 13.984,6.144 25.024,9.696 33.6,12.288 14.208,4.512 26.944,3.776 37.12,2.368 11.36,-1.632 34.784,-14.144 39.744,-27.904 4.96,-13.76 4.992,-25.568 3.296,-27.904 -1.472,-1.92 -5.536,-3.296 -11.36,-6.368 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
            <span class="ariaLabel">Deel via WhatsApp</span>
        </button>

    <button
            data-ga-name="share_twitter"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="twitter share"
            data-ga-label="1428891"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
            title="Deel via Twitter"
            class="fd-button m share-twitter"
            data-id="1428891"
            data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
            data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
            data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-hashtags="#Markten"
            data-section="bedrijfsleven"
            data-media="twitter"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="twitter.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="0.921875"
     inkscape:cx="228.25733"
     inkscape:cy="141.49792"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 502.84912,102.80114 c -11.89339,17.44545 -26.23622,33.50289 -43.46395,47.24697 -2.42223,2.0412 -6.2869,3.86467 -6.9673,5.74258 -1.33358,4.32734 0,13.28141 0,18.31637 0,41.72212 -9.55281,74.21803 -22.12661,104.91768 -14.20675,34.75483 -32.44147,62.97782 -56.41876,88.64251 -45.94061,48.85272 -108.78236,85.26773 -198.48629,89.35013 l -22.53485,0 C 94.500256,453.9964 45.701968,436.1427 9.15088,411.45779 c 57.01752,6.74957 110.95963,-12.41049 145.85054,-40.08917 0.51711,-0.21772 2.8849,-0.48988 2.09564,-1.93233 -50.21352,-3.86467 -79.525156,-31.08067 -92.806564,-70.43501 14.125104,2.42222 31.869936,2.42222 44.307644,-2.15006 -47.546348,-12.4105 -78.028268,-44.11714 -80.39606,-100.31818 12.356064,6.2869 27.460944,12.00226 44.307648,12.16555 C 55.608592,196.04315 39.714448,176.99195 32.55664,151.81715 25.099456,125.30877 29.83504,94.173662 42.544912,73.652798 90.962176,130.23486 155.35523,172.93677 251.83595,179.71355 239.12608,110.72099 283.65146,61.487246 342.5741,54.982622 l 15.21374,0 c 21.50064,2.150064 40.74235,9.66168 55.08518,20.874672 3.70138,2.884896 9.22623,10.723104 13.0909,10.968048 4.81723,0.27216 13.17254,-2.99376 17.77205,-4.35456 16.76505,-5.03496 32.03323,-12.65544 45.55958,-19.513872 -7.62048,23.106384 -22.18104,40.22525 -40.6607,53.2345 -0.78927,0.48989 -2.7216,0.87091 -2.23171,2.20449 21.0924,-2.91211 39.35433,-8.60025 56.44598,-15.67641 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Twitter</span>
    </button>

    <button
            data-ga-name="share_linkedin"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="linkedin share"
            data-ga-label="1428891"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
            title="Deel via LinkedIn"
            class="fd-button m share-linkedin"
            data-id="1428891"
            data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
            data-url=""
            data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-section="bedrijfsleven"
            data-media="linkedin"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="linkedin.svg">
  <metadata
     id="metadata12">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs10" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview8"
     showgrid="false"
     inkscape:zoom="0.4609375"
     inkscape:cx="-918.95401"
     inkscape:cy="-194.61343"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3340"
     transform="matrix(29.6,0,0,29.6,-258.7884,-14425.615)">
    <path
       inkscape:connector-curvature="0"
       id="path4"
       d="m 9.447,493.245 3.407,0 0,10.957 -3.407,0 0,-10.957 z m 1.706,-5.447 c 1.088,0 1.973,0.885 1.973,1.976 0,1.089 -0.885,1.974 -1.973,1.974 -1.094,0 -1.977,-0.885 -1.977,-1.974 0,-1.091 0.882,-1.976 1.977,-1.976 z" />
    <path
       inkscape:connector-curvature="0"
       id="path6"
       d="m 14.99,493.245 3.263,0 0,1.498 0.047,0 c 0.455,-0.861 1.565,-1.768 3.222,-1.768 3.446,0 4.085,2.268 4.085,5.219 l 0,6.008 -3.405,0 0,-5.327 c 0,-1.272 -0.022,-2.906 -1.768,-2.906 -1.771,0 -2.042,1.386 -2.042,2.815 l 0,5.419 -3.4,0 0,-10.957 z" />
  </g>
</svg>
</span>
        <span class="ariaLabel">Deel via LinkedIn</span>
    </button>

    <button
            data-ga-name="share_facebook"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="facebook share"
            data-ga-label="1428891"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
            title="Deel via Facebook"
            class="fd-button m share-facebook"
            data-id="1428891"
            data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
            data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
            data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-section="bedrijfsleven"
            data-media="facebook"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="facebook.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="63.739377"
     inkscape:cy="232.0056"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 469.56618,15.952027 -427.132421,0 C 27.87279,15.952027 16,27.824817 16,42.481792 l 0,427.068418 c 0,14.59297 11.87279,26.49776 26.433759,26.49776 l 233.583541,0 0,-186.79643 -66.66043,0 0,-66.66044 66.69243,0 0,-61.47609 c 0,-62.02012 36.61044,-98.566551 91.91012,-98.566551 26.49776,0 48.0992,2.816187 54.75564,3.744249 l 0,69.604632 -44.57896,0 c -30.05,0 -35.71438,14.91299 -35.71438,35.93839 l 0,50.78738 77.06113,0 -10.84872,66.59643 -66.21241,0 0,186.79643 127.08046,0 c 14.59297,0 26.49776,-11.87279 26.49776,-26.49777 l 0,-427.036408 c 0.032,-14.688977 -11.84079,-26.529765 -26.43376,-26.529765 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Facebook</span>
    </button>

        <button
                data-ga-name="share_email"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="email share"
                data-ga-label="1428891"
                data-ga-value="sticky share"
                data-ga-custom-properties="{%22article_id%22: null, %22section%22: null, %22subsection%22: null, %22page_type%22: null}"
                title="Deel via E-Mail"
                class="fd-button m share-email"
                data-id="1428891"
                data-title="Overnamemarkt trekt zich niets aan van malaise op de beurs"
                data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
                data-intro="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
                data-section="bedrijfsleven"
                data-media="email"
                data-hidetooltip="true"
                data-position="sticky share"
                data-dynamic-import="true"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="envelope.svg">
  <metadata
     id="metadata16">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs14" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview12"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="298.96955"
     inkscape:cy="230.67453"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3344"
     transform="matrix(25.630511,0,0,25.630511,-189.74022,-154.08818)">
    <path
       id="path4"
       d="m 13.439,15.99 -5.802,-5.38 0,10.762 z"
       inkscape:connector-curvature="0" />
    <path
       id="path6"
       d="m 15.484,15.99 1.909,1.773 8.729,-8.1 -17.458,0 5.799,5.38 z"
       inkscape:connector-curvature="0" />
    <path
       id="path8"
       d="m 21.327,16.008 5.818,5.395 0,-10.791 z"
       inkscape:connector-curvature="0" />
    <path
       id="path10"
       d="m 20.306,16.957 -2.913,2.702 -2.93,-2.719 -5.818,5.397 17.461,0 z"
       inkscape:connector-curvature="0" />
  </g>
</svg>
</span>
            <span class="ariaLabel">E-mail</span>
        </button>
    
    <hr />
    
    <button
            data-key="1428891"
            data-addurl="/add-favorite"
            data-deleteurl="/delete-favorite"
            data-title="Wereldwijd kondigden bedrijven in januari voor $364 mrd aan overnames aan. Dat is de op twee na drukste start van het jaar sinds de eerste meting in 1980. "
            data-date="Tue Feb 01 17:56:14 CET 2022"
            data-url="/bedrijfsleven/1428891/overnamemarkt-trekt-zich-niets-aan-van-malaise-op-de-beurs"
            data-articleid="1428891"
            data-section="bedrijfsleven"
            class="fd-button m favorite pending"
            title="Bewaar artikel in Mijn Nieuws"
            id="favorite1428891"
            data-hidetooltip="true"
            data-position="sticky share"
            data-dynamic-import="true"
    >
        <span class="icon bookmarkFill">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M410.56 11.128H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="icon bookmarkClear">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M366.048 55.64v354.4l-110.096-85.344-110.016 85.296V55.64h220.112zm44.512-44.512H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="ariaLabel">Bewaar artikel in Mijn Nieuws</span>
    </button>
</section>


        </div>
    </main>
</section>

<footer class="fd-footer xs__pb+8" data-dynamic-import="true">
    <ul class="grid xs__p-0 xs__pt+6 xs__pr+4 xs__pl+4">
    <li class="xs-12 xl-2 xs__pb+4">
        <h3 class="xs__m-0">
            <button class="heading sans xs" aria-controls="footerAbout" aria-expanded="false">
                <span>Over FD</span>
                <span class="icon">
                    <span class="collapse"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
                    <span class="expand"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                </span>
            </button>
        </h3>
        <section id="footerAbout" role="region" class="body-text sans xs" hidden="true">
            <div class="xs__mt+3 xs__mb+3">
                <a href="/redactie"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/redactie"
                >FD Redactie</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/dossier/fd-gazellen"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/dossier/fd-gazellen"
                >FD Gazellen</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/dossier/henri-sijthoff-prijs"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/dossier/henri-sijthoff-prijs"
                >FD Henri Sijthoff Prijs</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="https://werkenbijhetfinancieeledagblad.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://werkenbijhetfinancieeledagblad.nl/"
                    target="_blank"
                    rel="noopener"
                >Werken bij FD</a>
            </div>
            <div class="xs__mt+3">
                <a href="/colofon"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/colofon"
                >Colofon</a>
            </div>
        </section>
    </li>
    <li class="xs-12 xl-2 xs__pb+4">
        <h3 class="xs__m-0">
            <button class="heading sans xs" aria-controls="footerGeneral" aria-expanded="false">
                <span>Algemeen</span>
                <span class="icon">
                    <span class="collapse"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
                    <span class="expand"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                </span>
            </button>
        </h3>
        <section id="footerGeneral" role="region" class="body-text sans xs" hidden="true">
            <div class="xs__mt+3 xs__mb+3">
                <a href="https://fdmg.nl/wp-content/uploads/AV_Abonnementen.pdf"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://fdmg.nl/wp-content/uploads/AV_Abonnementen.pdf"
                    target="_blank"
                    rel="noopener"
                >Algemene voorwaarden</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/privacy"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/privacy"
                >Privacy</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/cookiebeleid"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/cookiebeleid"
                >Cookies</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/copyright"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/copyright"
                >Copyright</a>
            </div>
            <div class="xs__mt+3">
                <a href="https://fdmg.nl/wp-content/uploads/Responsible_Disclosure.pdf"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://fdmg.nl/wp-content/uploads/Responsible_Disclosure.pdf"
                    target="_blank"
                    rel="noopener"
                >Responsible disclosure</a>
            </div>
        </section>
    </li>
    <li class="xs-12 xl-2 xs__pb+4">
        <h3 class="xs__m-0">
            <button class="heading sans xs" aria-controls="footerService" aria-expanded="false">
                <span>Service</span>
                <span class="icon">
                    <span class="collapse"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
                    <span class="expand"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                </span>
            </button>
        </h3>
        <section id="footerService" role="region" class="body-text sans xs" hidden="true">
            <div class="xs__mt+3 xs__mb+3">
                <a href="/service"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/service"
                >Service & contact</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/registreren"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/registreren"
                >Account aanmaken</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/service#mijn-abonnement"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/service#mijn-abonnement"
                >Hulp bij inloggen</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/mijn-fd"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/mijn-fd"
                >Mijn FD</a>
            </div>
            <div class="xs__mt+3">
                <a href="/adverteren"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/adverteren"
                >Adverteren</a>
            </div>
        </section>
    </li>
    <li class="xs-12 xl-2 xs__pb+4">
        <h3 class="xs__m-0">
            <button class="heading sans xs" aria-controls="footerProducts" aria-expanded="false">
                <span>Producten</span>
                <span class="icon">
                    <span class="collapse"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
                    <span class="expand"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                </span>
            </button>
        </h3>
        <section id="footerProducts" role="region" class="body-text sans xs" hidden="true">
            <div class="xs__mt+3 xs__mb+3">
                <a href="/abonnementen"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/abonnementen"
                >Abonnementen</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="https://zakelijk.fd.nl/licenties/?utm_source=fd.nl&utm_medium=referral&utm_campaign=fd-zakelijk-intern&utm_term=footer&_ga=2.199948070.961982956.1628492599-583086712.1623146076"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://zakelijk.fd.nl/licenties/?utm_source=fd.nl&utm_medium=referral&utm_campaign=fd-zakelijk-intern&utm_term=footer&_ga=2.199948070.961982956.1628492599-583086712.1623146076"
                    target="_blank"
                    rel="noopener"
                >Groepslicenties</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/mijn-fd/nieuwsbrieven"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/mijn-fd/nieuwsbrieven"
                >Nieuwsbrieven</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="/app"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="/app"
                >FD App</a>
            </div>
        </section>
    </li>
    <li class="xs-12 xl-2 xs__pb+4">
        <h3 class="xs__m-0">
            <button class="heading sans xs" aria-controls="footerPartners" aria-expanded="false">
                <span>Van onze partners</span>
                <span class="icon">
                    <span class="collapse"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
                    <span class="expand"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                </span>
            </button>
        </h3>
        <section id="footerPartners" role="region" class="body-text sans xs" hidden="true">
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://vacatures.fd.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://vacatures.fd.nl/"
                    target="_blank"
                    rel="noopener"
                >Vacatures</a>
            </div>
            <div class="xs__mt+3">
                <a href="https://www.fdwijnwinkel.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://www.fdwijnwinkel.nl/"
                    target="_blank"
                    rel="noopener"
                >Wijnen</a>
            </div>
        </section>
    </li>
    <li class="xs-12 xl-2 xs__pb+4">
        <h3 class="xs__m-0">
            <button class="heading sans xs" aria-controls="footerMoreFDMG" aria-expanded="false">
                <span>Meer van FDMG</span>
                <span class="icon">
                    <span class="collapse"><svg width="24" height="26" viewBox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.59 16.557L12 11.8243L7.41 16.557L6 15.1L12 8.90001L18 15.1L16.59 16.557Z" fill="#73655F"/>
</svg>
</span>
                    <span class="expand"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M15.7026 9L11.174 13.58L6.64543 9L5.2543 10.41L11.174 16.41L17.0937 10.41L15.7026 9Z" fill="#73655F"/>
</svg>
</span>
                </span>
            </button>
        </h3>
        <section id="footerMoreFDMG" role="region" class="body-text sans xs" hidden="true">
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://www.fdmg.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://www.fdmg.nl/"
                    target="_blank"
                    rel="noopener"
                >FD Mediagroep</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://www.bnr.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://www.bnr.nl/"
                    target="_blank"
                    rel="noopener"
                >BNR Nieuwsradio</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://www.companyinfo.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://www.companyinfo.nl/"
                    target="_blank"
                    rel="noopener"
                >Company.info</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://energeia.nl/?utm_source=fd.nl&utm_medium=site-tekstlink-footer&utm_campaign=energienieuws"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://energeia.nl/?utm_source=fd.nl&utm_medium=site-tekstlink-footer&utm_campaign=energienieuws"
                    target="_blank"
                    rel="noopener"
                >Energeia</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://pensioenpro.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://pensioenpro.nl/"
                    target="_blank"
                    rel="noopener"
                >Pensioen Pro</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="https://www.esb.nu/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://www.esb.nu/"
                    target="_blank"
                    rel="noopener"
                >ESB</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="https://dejurist.com/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://dejurist.com/"
                    target="_blank"
                    rel="noopener"
                >De Jurist</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="https://impact-investor.com/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://impact-investor.com/"
                    target="_blank"
                    rel="noopener"
                >Impact Investor</a>
            </div>
            <div class="xs__mt+3 xs__mb+3">
                <a href="http://www.fondsnieuws.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="http://www.fondsnieuws.nl/"
                    target="_blank"
                    rel="noopener"
                >Fondsnieuws</a>
            </div>
            <div class="xs__mt+3">
                <a href="https://www.springest.nl/"
                    data-ga-name="footer_menu_click"
                    data-ga-category="user interactions"
                    data-ga-action="footer menu click"
                    data-ga-label="https://www.springest.nl/"
                    target="_blank"
                    rel="noopener"
                >Springest</a>
            </div>
        </section>
    </li>
</ul>

<section class="social xs__ml+4 xs__mr+4">
    <a href="https://www.linkedin.com/company/het-financieele-dagblad"
        data-ga-name="footer_menu_click"
        data-ga-category="user interactions"
        data-ga-action="footer menu click"
        data-ga-label="https://www.linkedin.com/company/het-financieele-dagblad"
        target="_blank"
        rel="noopener"
        class="icon xs__p+4"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="linkedin.svg">
  <metadata
     id="metadata12">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs10" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview8"
     showgrid="false"
     inkscape:zoom="0.4609375"
     inkscape:cx="-918.95401"
     inkscape:cy="-194.61343"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3340"
     transform="matrix(29.6,0,0,29.6,-258.7884,-14425.615)">
    <path
       inkscape:connector-curvature="0"
       id="path4"
       d="m 9.447,493.245 3.407,0 0,10.957 -3.407,0 0,-10.957 z m 1.706,-5.447 c 1.088,0 1.973,0.885 1.973,1.976 0,1.089 -0.885,1.974 -1.973,1.974 -1.094,0 -1.977,-0.885 -1.977,-1.974 0,-1.091 0.882,-1.976 1.977,-1.976 z" />
    <path
       inkscape:connector-curvature="0"
       id="path6"
       d="m 14.99,493.245 3.263,0 0,1.498 0.047,0 c 0.455,-0.861 1.565,-1.768 3.222,-1.768 3.446,0 4.085,2.268 4.085,5.219 l 0,6.008 -3.405,0 0,-5.327 c 0,-1.272 -0.022,-2.906 -1.768,-2.906 -1.771,0 -2.042,1.386 -2.042,2.815 l 0,5.419 -3.4,0 0,-10.957 z" />
  </g>
</svg>
</a>
    <a href="https://twitter.com/FD_Nieuws"
        data-ga-name="footer_menu_click"
        data-ga-category="user interactions"
        data-ga-action="footer menu click"
        data-ga-label="https://twitter.com/FD_Nieuws"
        target="_blank"
        rel="noopener"
        class="icon xs__p+4"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="twitter.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="0.921875"
     inkscape:cx="228.25733"
     inkscape:cy="141.49792"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 502.84912,102.80114 c -11.89339,17.44545 -26.23622,33.50289 -43.46395,47.24697 -2.42223,2.0412 -6.2869,3.86467 -6.9673,5.74258 -1.33358,4.32734 0,13.28141 0,18.31637 0,41.72212 -9.55281,74.21803 -22.12661,104.91768 -14.20675,34.75483 -32.44147,62.97782 -56.41876,88.64251 -45.94061,48.85272 -108.78236,85.26773 -198.48629,89.35013 l -22.53485,0 C 94.500256,453.9964 45.701968,436.1427 9.15088,411.45779 c 57.01752,6.74957 110.95963,-12.41049 145.85054,-40.08917 0.51711,-0.21772 2.8849,-0.48988 2.09564,-1.93233 -50.21352,-3.86467 -79.525156,-31.08067 -92.806564,-70.43501 14.125104,2.42222 31.869936,2.42222 44.307644,-2.15006 -47.546348,-12.4105 -78.028268,-44.11714 -80.39606,-100.31818 12.356064,6.2869 27.460944,12.00226 44.307648,12.16555 C 55.608592,196.04315 39.714448,176.99195 32.55664,151.81715 25.099456,125.30877 29.83504,94.173662 42.544912,73.652798 90.962176,130.23486 155.35523,172.93677 251.83595,179.71355 239.12608,110.72099 283.65146,61.487246 342.5741,54.982622 l 15.21374,0 c 21.50064,2.150064 40.74235,9.66168 55.08518,20.874672 3.70138,2.884896 9.22623,10.723104 13.0909,10.968048 4.81723,0.27216 13.17254,-2.99376 17.77205,-4.35456 16.76505,-5.03496 32.03323,-12.65544 45.55958,-19.513872 -7.62048,23.106384 -22.18104,40.22525 -40.6607,53.2345 -0.78927,0.48989 -2.7216,0.87091 -2.23171,2.20449 21.0924,-2.91211 39.35433,-8.60025 56.44598,-15.67641 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</a>
    <a href="https://nl-nl.facebook.com/Hetfd"
        data-ga-name="footer_menu_click"
        data-ga-category="user interactions"
        data-ga-action="footer menu click"
        data-ga-label="https://nl-nl.facebook.com/Hetfd"
        target="_blank"
        rel="noopener"
        class="icon xs__p+4"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="facebook.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="63.739377"
     inkscape:cy="232.0056"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 469.56618,15.952027 -427.132421,0 C 27.87279,15.952027 16,27.824817 16,42.481792 l 0,427.068418 c 0,14.59297 11.87279,26.49776 26.433759,26.49776 l 233.583541,0 0,-186.79643 -66.66043,0 0,-66.66044 66.69243,0 0,-61.47609 c 0,-62.02012 36.61044,-98.566551 91.91012,-98.566551 26.49776,0 48.0992,2.816187 54.75564,3.744249 l 0,69.604632 -44.57896,0 c -30.05,0 -35.71438,14.91299 -35.71438,35.93839 l 0,50.78738 77.06113,0 -10.84872,66.59643 -66.21241,0 0,186.79643 127.08046,0 c 14.59297,0 26.49776,-11.87279 26.49776,-26.49777 l 0,-427.036408 c 0.032,-14.688977 -11.84079,-26.529765 -26.43376,-26.529765 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</a>
    <a href="https://www.instagram.com/financieeledagblad/"
        data-ga-name="footer_menu_click"
        data-ga-category="user interactions"
        data-ga-action="footer menu click"
        data-ga-label="https://www.instagram.com/financieeledagblad/"
        target="_blank"
        rel="noopener"
        class="icon xs__p+4"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M7.87727 2.06C8.94364 2.01091 9.28364 2 12 2C14.7164 2 15.0564 2.01182 16.1218 2.06C17.1873 2.10818 17.9145 2.27818 18.5509 2.52455C19.2173 2.77636 19.8218 3.17 20.3218 3.67909C20.8309 4.17818 21.2236 4.78182 21.4745 5.44909C21.7218 6.08545 21.8909 6.81273 21.94 7.87636C21.9891 8.94455 22 9.28455 22 12C22 14.7164 21.9882 15.0564 21.94 16.1227C21.8918 17.1864 21.7218 17.9136 21.4745 18.55C21.2236 19.2174 20.8303 19.822 20.3218 20.3218C19.8218 20.8309 19.2173 21.2236 18.5509 21.4745C17.9145 21.7218 17.1873 21.8909 16.1236 21.94C15.0564 21.9891 14.7164 22 12 22C9.28364 22 8.94364 21.9882 7.87727 21.94C6.81364 21.8918 6.08636 21.7218 5.45 21.4745C4.78266 21.2236 4.17802 20.8302 3.67818 20.3218C3.16944 19.8224 2.77574 19.2181 2.52455 18.5509C2.27818 17.9145 2.10909 17.1873 2.06 16.1236C2.01091 15.0555 2 14.7155 2 12C2 9.28364 2.01182 8.94364 2.06 7.87818C2.10818 6.81273 2.27818 6.08545 2.52455 5.44909C2.77611 4.78189 3.17011 4.17756 3.67909 3.67818C4.17822 3.16955 4.78225 2.77586 5.44909 2.52455C6.08545 2.27818 6.81273 2.10909 7.87636 2.06H7.87727ZM16.0409 3.86C14.9864 3.81182 14.67 3.80182 12 3.80182C9.33 3.80182 9.01364 3.81182 7.95909 3.86C6.98364 3.90455 6.45455 4.06727 6.10182 4.20455C5.63545 4.38636 5.30182 4.60182 4.95182 4.95182C4.62004 5.27459 4.36471 5.66753 4.20455 6.10182C4.06727 6.45455 3.90455 6.98364 3.86 7.95909C3.81182 9.01364 3.80182 9.33 3.80182 12C3.80182 14.67 3.81182 14.9864 3.86 16.0409C3.90455 17.0164 4.06727 17.5455 4.20455 17.8982C4.36455 18.3318 4.62 18.7255 4.95182 19.0482C5.27455 19.38 5.66818 19.6355 6.10182 19.7955C6.45455 19.9327 6.98364 20.0955 7.95909 20.14C9.01364 20.1882 9.32909 20.1982 12 20.1982C14.6709 20.1982 14.9864 20.1882 16.0409 20.14C17.0164 20.0955 17.5455 19.9327 17.8982 19.7955C18.3645 19.6136 18.6982 19.3982 19.0482 19.0482C19.38 18.7255 19.6355 18.3318 19.7955 17.8982C19.9327 17.5455 20.0955 17.0164 20.14 16.0409C20.1882 14.9864 20.1982 14.67 20.1982 12C20.1982 9.33 20.1882 9.01364 20.14 7.95909C20.0955 6.98364 19.9327 6.45455 19.7955 6.10182C19.6136 5.63545 19.3982 5.30182 19.0482 4.95182C18.7254 4.62006 18.3325 4.36474 17.8982 4.20455C17.5455 4.06727 17.0164 3.90455 16.0409 3.86ZM10.7227 15.0827C11.4361 15.3797 12.2303 15.4197 12.9699 15.1961C13.7095 14.9725 14.3485 14.499 14.7778 13.8566C15.2071 13.2142 15.4001 12.4426 15.3237 11.6737C15.2473 10.9049 14.9064 10.1863 14.3591 9.64091C14.0102 9.29225 13.5884 9.02528 13.1239 8.85922C12.6595 8.69317 12.164 8.63215 11.6732 8.68056C11.1823 8.72897 10.7083 8.88562 10.2853 9.13921C9.86223 9.3928 9.50068 9.73704 9.22664 10.1471C8.9526 10.5572 8.7729 11.023 8.70047 11.5109C8.62804 11.9988 8.66468 12.4966 8.80776 12.9687C8.95084 13.4407 9.1968 13.8751 9.52793 14.2407C9.85906 14.6062 10.2671 14.8938 10.7227 15.0827ZM8.36545 8.36545C8.84275 7.88816 9.40938 7.50955 10.033 7.25124C10.6566 6.99293 11.325 6.85998 12 6.85998C12.675 6.85998 13.3434 6.99293 13.967 7.25124C14.5906 7.50955 15.1573 7.88816 15.6345 8.36545C16.1118 8.84275 16.4905 9.40938 16.7488 10.033C17.0071 10.6566 17.14 11.325 17.14 12C17.14 12.675 17.0071 13.3434 16.7488 13.967C16.4905 14.5906 16.1118 15.1573 15.6345 15.6345C14.6706 16.5985 13.3632 17.14 12 17.14C10.6368 17.14 9.3294 16.5985 8.36545 15.6345C7.40151 14.6706 6.85998 13.3632 6.85998 12C6.85998 10.6368 7.40151 9.3294 8.36545 8.36545ZM18.28 7.62545C18.3983 7.51388 18.493 7.37971 18.5585 7.23089C18.624 7.08206 18.6589 6.92161 18.6613 6.75903C18.6637 6.59645 18.6334 6.43504 18.5723 6.28437C18.5111 6.1337 18.4204 5.99683 18.3054 5.88185C18.1904 5.76688 18.0536 5.67614 17.9029 5.61502C17.7522 5.55389 17.5908 5.52361 17.4282 5.52598C17.2657 5.52835 17.1052 5.56332 16.9564 5.62881C16.8076 5.69431 16.6734 5.789 16.5618 5.90727C16.3448 6.1373 16.226 6.44284 16.2306 6.75903C16.2352 7.07522 16.3629 7.37716 16.5865 7.60077C16.8101 7.82437 17.1121 7.95203 17.4282 7.95664C17.7444 7.96125 18.05 7.84245 18.28 7.62545Z" fill="#4C4642"/>
</svg>
</a>
</section>


    <div class="fd-copyright-footer xs__mb+4">
        <a rel="license noopener noreferrer" href="/copyright" target="_blank" class="body-text sans xs">
            &copy; Het Financieele Dagblad 2022
        </a>
    </div>

    <div class="body-text sans xs fd-dark-mode-toggle xs__mb+4">
    <label>Weergave:</label>
    <button class="body-text sans xs system">Systeem</button>
    <span>&nbsp;|&nbsp;</span>
    <button class="body-text sans xs light">Licht</button>
    <span>&nbsp;|&nbsp;</span>
    <button class="body-text sans xs dark">Donker</button>
</div>

</footer>



</body>
</html>
