<!DOCTYPE html>
<html class="article article-page no-access ">
<head>
  <title>&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no"/>
<meta name="theme-color" content="#ffeadb">
<!--/* This prevents IE from running in compatibility mode,
       which happens by default when you're inside the fd.nl network */-->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<!--/* Override default document (SEO optimized) <title>
       with a lower than 13 character title suited for the spring board  */-->
<meta name="apple-mobile-web-app-title" content="FD"/>
<meta name="apple-itunes-app" content="app-id=1135446553">

<!--/* To tell Facebook we have ownership over our own website  */-->
<meta property="fb:pages" content="142715532419784" />

<!--/* Establish dns lookup with external servers for speed boost on most browsers */-->
<link rel="dns-prefetch" href="https://static.fd.nl">
<link rel="dns-prefetch" href="https://images.fd.nl">
<link rel="dns-prefetch" href="https://fd-apps-nl.appspot.com">
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://vars.hotjar.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://beurs.fd.nl">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://sb.scorecardresearch.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://https://googleads.g.doubleclick.net">

<link rel="preconnect" href="https://static.fd.nl">
<link rel="preconnect" href="https://images.fd.nl">
<link rel="preconnect" href="https://fd-apps-nl.appspot.com">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://vars.hotjar.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://beurs.fd.nl">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://www.google-analytics.com">

<meta property="ix:srcAttribute" content="data-src">
<meta property="ix:srcsetAttribute" content="data-srcset">
<meta property="ix:sizesAttribute" content="data-sizes">

<meta name="ROBOTS" content="NOARCHIVE">
<meta name="GOOGLEBOT" content="NOARCHIVE">

    <link rel="shortcut icon" href="//static.fd.nl/assets/4.149.1/img/fd/static/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" sizes="57x57" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-57x57.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="60x60" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-60x60.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="72x72" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-72x72.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="76x76" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-76x76.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="114x114" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-114x114.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="120x120" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-120x120.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="144x144" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-144x144.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="152x152" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-152x152.png?v=2f93365f">
    <link rel="apple-touch-icon" sizes="180x180" href="//static.fd.nl/assets/4.149.1/img/fd/static/apple-icon-180x180.png?v=2f93365f">
    <link rel="icon" type="image/png" sizes="192x192"  href="//static.fd.nl/assets/4.149.1/img/fd/static/android-icon-192x192.png?v=2f93365f">
    <link rel="icon" type="image/png" sizes="32x32" href="//static.fd.nl/assets/4.149.1/img/fd/static/favicon-32x32.png?v=2f93365f">
    <link rel="icon" type="image/png" sizes="96x96" href="//static.fd.nl/assets/4.149.1/img/fd/static/favicon-96x96.png?v=2f93365f">
    <link rel="icon" type="image/png" sizes="16x16" href="//static.fd.nl/assets/4.149.1/img/fd/static/favicon-16x16.png?v=2f93365f">
    <link rel="manifest" href="//static.fd.nl/assets/4.149.1/img/fd/static/manifest.json?v=2f93365f">
    <meta name="msapplication-TileColor" content="#ffeadb">
    <meta name="msapplication-TileImage" content="//static.fd.nl/assets/4.149.1/img/fd/static/ms-icon-144x144.png?v=2f93365f">


<script src="https://config-prod.choice.faktor.io/6834c8b2-bfdd-4ee0-9a67-79d89c12c559/faktor.js"></script>
<script type="text/javascript">
    /**
     * Some business logic in expiring cookieconsent to inform users of new consent options so they can re-think their
     * consent.
     * @type {string}
     */
    let expireTimestamp = localStorage.getItem('cookieconsentExpiring');
    if(expireTimestamp && +new Date() > parseInt(expireTimestamp)) {
        // Cookieconsent has expired so user needs to be redirected back to the cookiewall so the user can be
        // updated with the new consent information.
        const domain = "." + location.hostname;
        document.cookie = 'cookieconsent=;Max-Age=-99999999';
        document.cookie = 'cookieconsent=;Max-Age=-99999999;path=/';
        document.cookie = 'cookieconsent=;Max-Age=-99999999;path=/;domain=' + domain;
        localStorage.removeItem('cookieconsentExpiring');
        window.location.reload();
    }
    if (window.__cmp) {
        window.__cmp("addEventListener", "cmpReady", function () {
            window.__cmp('addEventListener', "consentToolShouldBeShown", function() {
                if (!expireTimestamp && document.cookie.indexOf('cookieconsent=') > -1) {
                    let d = new Date(+new Date() + 24 * 60 * 60 * 1000); // Next day
                    d.setHours(3);
                    d.setMinutes(0);
                    d.setSeconds(0);
                    d.setMilliseconds(0);
                    localStorage.setItem('cookieconsentExpiring', ''+(+d));
                }
            });
        });
    }

    function consentCmp() {
        ga('send', 'event', 'cookieWall', 'consent', 'accept all');

        if (window.__cmp) {
            window.__cmp('acceptAll');
            window.__cmp('acceptAllAdditional');
        } else {
            console.log('Cookiewall consent unavailable');
        }
    }

    function showCookieSettings() {
        if (window.__cmp) {
            ga('send', 'event', 'cookieWall', 'consent', 'show consent manager');
            window.__cmp('showConsentManager', true);
        } else {
            console.log('Cookiewall settings unavailable');
        }
    }

    function showVendorList() {
        if (window.__cmp) {
            ga('send', 'event', 'cookieWall', 'consent', 'show vendor list');
            window.__cmp('showConsentManager', {openVendorList: true});
        } else {
            console.log('Cookiewall settings unavailable');
        }
    }
</script>
<script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.4.1.min.js"></script>


    <script src="//static.fd.nl/assets/4.149.1/js/ads.js?v=2f93365f"></script>


<script>
    if (window.location.hash == '#close_window') {
        window.location = "javascript:window.close()";
        window.close();
        window.open(window.location, '_self').close();
    }

        var siteData = {
    "subCategory": "Zorg",
    "subscriptions": [],
    "roles": [],
    "articleAuthors": ["Van onze redacteur"],
    "channel": "economie-politiek",
    "language": "nl",
    "section": "economie-politiek",
    "articleLayout": "regular",
    "title": "'EU sluit deals met Merck en Roche over coronamedicijn'",
    "pageName": "/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn",
    "paywall": true,
    "pageType": "artikel",
    "articleType": "ARTICLE",
    "googleAnalyticsDomain": "fd.nl",
    "googleAnalyticsKey": "UA-10510522-3",
    "contentType": "artikel",
    "articlePublicationTime": "13",
    "articleTitle": "'EU sluit deals met Merck en Roche over coronamedicijn'",
    "articleId": 1350489,
    "url": "https://fd.nl/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn",
    "tags": [
        "EU",
        "Zorg",
        "Gezondheidszorg",
        "Coronavirus",
        "Farmacie"
    ],
    "authorCount": 1,
    "environment": "prod",
    "pageTags": [
        "EU",
        "Zorg",
        "Gezondheidszorg",
        "Coronavirus",
        "Farmacie"
    ],
    "articleSource": "FD",
    "subscriptionType": "free",
    "lastChangeTime": "2020/07/08 13:42:27",
    "loggedIn": false,
    "publicationTime": "2020/07/08 13:42:27",
    "tagCount": 5,
    "articleVersion": 5,
    "category": "economie-politiek",
    "interests": [],
    "articleAge": "0",
    "device": "desktop",
    "pageNotification": "register",
    "activatedAlerts": [],
    "articlePublicationDate": "woensdag 8 juli 2020"
};

    siteData['adblocker'] = ((typeof(canRunAds)=='undefined' || canRunAds === false) ? true : false);  // true if user has adblocker activated

    // used by googletagmanager
    var dataLayer = [siteData];
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61262;
    _sf_async_config.domain = 'fd.nl';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = siteData.section;
    if (siteData.articleAuthors){
        _sf_async_config.authors = siteData.articleAuthors.join(", ");
    }

    var _cbq = window._cbq = (window._cbq || []);
    if(siteData.subscriptionType) {
        switch(siteData.subscriptionType) {
            case 'free':
                _cbq.push(['_acct', 'anon']);
                break;
            case 'registrant':
                _cbq.push(['_acct', 'lgdin']);
                break;
            case 'paid':
                _cbq.push(['_acct', 'paid']);
        }
    }
</script>


    <script src="https://fdmg-forms-assets.s3.amazonaws.com/fd.nl/fd-message.js?t=20200708"></script>



                <meta name="description" content="De middelen RoActemra en Rebif kunnen mogelijk ernstig zieke covid-19-patiënten helpen."/>

                <meta property="og:title" content="&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;"/>

                <meta property="og:description" content="De middelen RoActemra en Rebif kunnen mogelijk ernstig zieke covid-19-patiënten helpen."/>

                <meta property="og:site_name" content="FD.nl"/>

                <meta property="og:type" content="article"/>

                <meta property="og:url" content="https://fd.nl/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn"/>

                <meta property="og:image" content="https://images.fd.nl/ihz9LpJq_qW5nc_GlzsCMj5u2x4.jpg?fit&#x3D;crop&amp;crop&#x3D;faces&amp;auto&#x3D;format&amp;q&#x3D;45&amp;w&#x3D;640&amp;h&#x3D;640&amp;fm&#x3D;jpg&amp;cs&#x3D;tinysrgb"/>

                <meta property="twitter:name" content="summary"/>

                <meta property="twitter:title" content="&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;"/>

                <meta property="twitter:site" content="FD.nl"/>

                <meta property="twitter:image" content="https://images.fd.nl/ihz9LpJq_qW5nc_GlzsCMj5u2x4.jpg?fit&#x3D;crop&amp;crop&#x3D;faces&amp;auto&#x3D;format&amp;q&#x3D;45&amp;w&#x3D;640&amp;h&#x3D;640&amp;fm&#x3D;jpg&amp;cs&#x3D;tinysrgb"/>

                <meta property="twitter:description" content="De middelen RoActemra en Rebif kunnen mogelijk ernstig zieke covid-19-patiënten helpen."/>


    <link rel="canonical" href="https://fd.nl/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn"/>

    
    <link rel="preconnect" href="//static.fd.nl">
    <link href="//static.fd.nl/assets/4.149.1/fonts/icons/style.css?v=2f93365f" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.149.1/css/fd.fonts.css" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.149.1/css/fd.screen.css" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.149.1/css/fd.print.css" media="print" rel="stylesheet"/>



    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@id":"https://fd.nl/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn",
            "@type": "WebPage",
            "license": "https://fdmediagroep.copyrighthub.org/?hubidt=fdmediaid&hubaid=FD0002&hubjson=true",
            "copyrightHolder": {
                "@id": "copyright@fdmediagroep.nl"
            }
        }
    </script>
</head>
<body>



<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SR4MV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script id="_googleTagManager">
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5SR4MV');
</script>




    <div class="header-placeholder">
        <header class=" not-logged-in">

            <div class="centered">
                    <nav class="nav-main">
        <span class="home">
            <a href="/" class=" menu-link">
                    <span class="logo"></span>
                    <span class="home-label">
                        <span>Home</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/mijn-nieuws" class=" menu-link">
                    <span>
                        <span>Mijn nieuws</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/laatste-nieuws" class=" menu-link">
                    <span>
                        <span>Laatste nieuws</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/krant" class=" menu-link">
                    <span>
                        <span>Krant</span>
                    </span>
            </a>


        </span>
</nav>

                    <nav class="nav-highlighted">
        <span class="">
            <a href="/dossiers" class=" menu-link">
                    <span>
                        <span>Dossiers</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/beurs" class=" menu-link">
                    <span>
                        <span>Beurs</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                               class=" menu-link">Nationaal</a>
                            <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                               class=" menu-link">Internationaal</a>
                            <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                               class=" menu-link">Analyse</a>
                            <a href="https://beurs.fd.nl/rente-valuta/"
                               class=" menu-link">Rente en valuta</a>
                            <a href="https://beurs.fd.nl/grondstoffen/"
                               class=" menu-link">Grondstoffen</a>
                            <a href="https://beurs.fd.nl/derivaten/opties/"
                               class=" menu-link">Derivaten</a>
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                               class=" menu-link">Beleggingsfondsen</a>
                            <a href="https://beurs.fd.nl/indices/amsterdam/"
                               class=" menu-link">Indices</a>
                            <a href="https://beurs.fd.nl/obligaties/binnenland/"
                               class=" menu-link">Obligaties</a>
                    </nav>
        </span>
        <span class="">
            <a href="/persoonlijk" class=" menu-link">
                    <span>
                        <span>FD Persoonlijk</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/service" class=" menu-link">
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/abonneren" class=" menu-link">
                    <span>
                        <span>Abonneren</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://vacatures.fd.nl/" class=" menu-link">
                    <span>
                        <span>Vacatures</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://fdmg.nl/adverteren" class=" menu-link">
                    <span>
                        <span>Adverteren</span>
                    </span>
            </a>


        </span>
</nav>

                <span class="extra-button">
                    Meer
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                <div class="aside">
                    <div class="misc">
                        <div class="beurs-ticker"></div>
                        <span class="search-button">
                            <i class="ico ico-big ico-spyglass"></i>
                        </span>
                    </div>
                        <div class="profile">


        <a href="/abonneren" class="fd-button-cta m"><span>Abonneren</span></a>
        <a href="/login?ref=/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn" class="fd-button m"><span>Inloggen</span></a>

</div>

                        <nav class="nav-extra">
        <span class="">
            <a href="/dossiers" class=" menu-link">
                    <span>
                        <span>Dossiers</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/beurs" class=" menu-link">
                    <span>
                        <span>Beurs</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                               class=" menu-link">Nationaal</a>
                            <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                               class=" menu-link">Internationaal</a>
                            <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                               class=" menu-link">Analyse</a>
                            <a href="https://beurs.fd.nl/rente-valuta/"
                               class=" menu-link">Rente en valuta</a>
                            <a href="https://beurs.fd.nl/grondstoffen/"
                               class=" menu-link">Grondstoffen</a>
                            <a href="https://beurs.fd.nl/derivaten/opties/"
                               class=" menu-link">Derivaten</a>
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                               class=" menu-link">Beleggingsfondsen</a>
                            <a href="https://beurs.fd.nl/indices/amsterdam/"
                               class=" menu-link">Indices</a>
                            <a href="https://beurs.fd.nl/obligaties/binnenland/"
                               class=" menu-link">Obligaties</a>
                    </nav>
        </span>
        <span class="">
            <a href="/persoonlijk" class=" menu-link">
                    <span>
                        <span>FD Persoonlijk</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/service" class=" menu-link">
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/abonneren" class=" menu-link">
                    <span>
                        <span>Abonneren</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://vacatures.fd.nl/" class=" menu-link">
                    <span>
                        <span>Vacatures</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://fdmg.nl/adverteren" class=" menu-link">
                    <span>
                        <span>Adverteren</span>
                    </span>
            </a>


        </span>
</nav>
                </div>

                <div class="right-part">
                    <div class="beurs-ticker top-ticker"></div>
                        <span class="search-button">
                            <i class="ico ico-big ico-spyglass"></i>
                        </span>
                            <a href="/abo" class="fd-button-cta s">Abonneren</a>
                            <a href="/login?ref=/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn" class="login-button">
                                <span><i class="ico-big ico-before ico-profile"></i>Inloggen</span>
                            </a>

                </div>

                    <form class="search"
                          method="get"
                          action="/search"
                          autocomplete="off">
                        <!--/* script needed here to expand search field for resolutions between 1025 en 1279) */-->
                        <fieldset>
                            <button class="fd-button" type="submit" title="zoeken">
                                <i class="ico ico-big ico-spyglass"></i>
                            </button>
                            <div>
                                <input name="q"
                                       type="text"
                                       placeholder="Zoek naar artikelen"
                                       data-url="/suggest-search"
                                       data-param="query"
                                       data-cache-ns="search"
                                       data-css-only="true"
                                       class="suggest"
                                       autocomplete="off"/>
                            </div>
                            <button type="reset" class="fd-button clear-search">
                                <i class="ico ico-close"></i>
                            </button>
                            <button type="reset" class="fd-button hide-search">Annuleren</button>
                        </fieldset>
                        <span class="hide-search"></span>
                    </form>
            </div>

        </header>
    </div>


<div class="content-area">
  <div class="centered">

      <article class="head full social-quotable ">
        

    <header>
        <div>
  <menu>
    

    <a href="#comments" data-articleid="1350489" class="commentCount hidden">
  <i class="ico ico-comment-o commentCount_icon"></i>
  <span class="commentCount_content"></span>
</a>


    <span data-key="1350489"
      data-addurl="/add-favorite"
      data-deleteurl="/delete-favorite"
      data-title="&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;"
      data-date="Wed Jul 08 13:42:27 CEST 2020"
      data-url="/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn"
      data-articleid="1350489"
      class="favorite pending"
      title="Bewaren"
      id="favorite1350489">
  <i class="ico ico-bookmark-o"></i>
  <i class="ico ico-bookmark"></i>
  <span class="content"></span>
</span>

      <span data-url="https://fd.nl/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn"
      data-id="1350489"
      data-title="&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;"
      data-hashtags="#Zorg"
      data-intro="De middelen RoActemra en Rebif kunnen mogelijk ernstig zieke covid-19-patiënten helpen."
      
      data-section="economie-politiek"
      data-position="article top"
      class="share-social"
      title="Delen">
    <i class="ico ico-share"></i>
    <span class="content"></span>
</span>



  </menu>

    <time class="meta">15 min</time>


  <span class="meta">
    <span class="author">Van onze redacteur</span>
  </span>

</div>

<div>
</div>

    </header>


          <a href="/tag/Zorg"
             class="label"><span>Zorg</span></a>

        <h1>&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;</h1>


      </article>



      <section class="main">
        <main class="">

          <article class="full social-quotable">
            <div class="body">
                <article class="full social quotable">
  <div class="body">
    <div class="modal upsell">
      <section class="upsell upsell-register" data-type="REGISTER">
        <h1>Registreer nu en lees:</h1>
          <h2>&#39;EU sluit deals met Merck en Roche over coronamedicijn&#39;</h2>
          <a href="/registreren?article=1350489&itm_source=articles&itm_medium=registration_wall&itm_campaign=no_access" class="fd-button-cta m">Gratis registreren</a>
        <footer>
          <span>Heeft u een FD.nl account of bent u abonnee van Het Financieele Dagblad?</span>
          <a href="/login?ref=/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn" class="fd-button m">Inloggen</a>
        </footer>
      </section>
    </div>

    <div class="article-upsell">
      <p>
        U heeft een account, u bent abonnee? <a href="/login?ref=/economie-politiek/1350489/eu-sluit-deals-met-merck-en-roche-over-coronamedicijn">Log hier in</a>
      </p>
      <section class="upsell upsell-register" data-type="REGISTER">
        <h2>Krijg direct toegang tot dit artikel</h2>
        <a href="/registreren" class="fd-button-cta m">Gratis registreren</a>
      </section>
    </div>
  </div>
</article>



            </div>
          </article>
        </main>
      </section>
  </div>
  <footer class="page-footer">
        <nav class="footer-nav">
        <span class="">
            <a href="/redactie" class=" menu-link">
                    <span>
                        <span>FD Redactie</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="/colofon"
                               class=" menu-link">Colofon</a>
                            <a href="https://www.linkedin.com/company/het-financieele-dagblad"
                               class=" menu-link">LinkedIn</a>
                            <a href="https://twitter.com/FD_Nieuws"
                               class=" menu-link">Twitter</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fd.nl/producten" class=" menu-link">
                    <span>
                        <span>FD Producten</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="http://onelink.to/e-paper"
                               class=" menu-link">FD e-paper</a>
                            <a href="https://www.fdwijnwinkel.nl"
                               class=" menu-link">FD Wijnen</a>
                            <a href="http://vacatures.fd.nl/"
                               class=" menu-link">FD Vacatures</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fd.nl/service" class=" menu-link">
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://fd.nl/abonnementen"
                               class=" menu-link">Abonneren</a>
                            <a href="https://zakelijk.fd.nl/licenties/?utm_source&#x3D;fd.nl&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;fd-zakelijk-intern&amp;utm_term&#x3D;footer"
                               class=" menu-link">Bedrijfslicenties</a>
                            <a href="/contact/bezorgmelding"
                               class=" menu-link">Bezorgmelding maken</a>
                            <a href="/service#mijn-abonnement"
                               class=" menu-link">Hulp bij inloggen</a>
                            <a href="https://fd.nl/service"
                               class=" menu-link">FAQ</a>
                            <a href="/mijn-fd"
                               class=" menu-link">Instellingen (Mijn FD)</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fdmg.nl/wp-content/uploads/AV_Abonnementen.pdf" class=" menu-link">
                    <span>
                        <span>Voorwaarden</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="/adverteren"
                               class=" menu-link">Adverteren</a>
                            <a href="/copyright"
                               class=" menu-link">Copyright Statement</a>
                            <a href="/cookiebeleid"
                               class=" menu-link">Cookies</a>
                            <a href="/privacy"
                               class=" menu-link">Privacy</a>
                            <a href="https://werkenbijhetfinancieeledagblad.nl/"
                               class=" menu-link">Werken bij FD </a>
                            <a href="https://fdmg.nl/wp-content/uploads/2017/12/Aanleverspecificaties_print.pdf"
                               class=" menu-link">Familieberichten</a>
                            <a href="https://fdmg.nl/wp-content/uploads/Responsible_Disclosure.pdf"
                               class=" menu-link">Responsible Disclosure</a>
                    </nav>
        </span>
        <span class="">
            <a href="http://www.bnr.nl" class=" menu-link">
                    <span>
                        <span>BNR Nieuwsradio</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="http://www.companyinfo.nl"
                               class=" menu-link">Company.info</a>
                            <a href="http://energeia.nl/?utm_source&#x3D;fd.nl&amp;utm_medium&#x3D;site-tekstlink-footer&amp;utm_campaign&#x3D;energienieuws"
                               class=" menu-link">Energeia</a>
                            <a href="https://www.esb.nu"
                               class=" menu-link">ESB</a>
                            <a href="https://dejurist.com"
                               class=" menu-link">De Jurist</a>
                            <a href="http://www.fdmg.nl"
                               class=" menu-link">FD Mediagroep</a>
                            <a href="http://www.fondsnieuws.nl"
                               class=" menu-link">Fondsnieuws</a>
                            <a href="http://pensioenpro.nl/"
                               class=" menu-link">Pensioen Pro</a>
                            <a href="https://www.springest.nl/"
                               class=" menu-link">Springest</a>
                    </nav>
        </span>
</nav>
</footer>


    <script src="//static.fd.nl/assets/4.149.1/js/fd.js"></script>

<div class="fd-copyright-footer">
    <a rel="license" href="https://fdmediagroep.copyrighthub.org/" rel="noopener noreferrer" target="_blank">

            <img src="//static.fd.nl/assets/4.149.1/img/fd/static/copyright.svg?v=2f93365f" style="max-width:25px"/>
    </a>
    <a rel="copyright holder" href="https://fdmediagroep.copyrighthub.org/" rel="noopener noreferrer" target="_blank">
        &copy; Het Financieele Dagblad 2020
    </a>
</div>

    <script src="https://beurs.fd.nl/api/beursradar/js"></script>
    <script src="/js/jquery.cookie.js"></script>
    <script type="text/javascript">
        /*<![CDATA[*/

        jQuery(document).ready(function() {
            if (!("fdbeleggen" in jQuery.fn)) {
                return;
            }

            jQuery( ".beurs-ticker" ).fdbeleggen( "ticker", {
                home: true,
                sparkline: false,
                marketLink: false,
                itemClass: "",
                firstItemClass: "",
                linkClass: "",
                firstLinkClass: "",
                nameClass: "stock",
                priceClass: "points",
                percClass: "percentage",
                negativeClass: "negative",
                positiveClass: "positive",
                zeroClass: "no-change",
                unknownClass: "",
                flashUpClass: "",
                flashDownClass: "",
                flashSameClass: "",
                flashUpCss: { },
                flashDownCss: { },
                flashSameCss: { },
                flashFadeInDuration: 100,
                flashDuration: 700,
                flashFadeOutDuration: 100,
                marketClosedClass: "",
                sparklineContainerClass: "",
                firstSparklineContainerClass: "",
                sparklineLinkClass: "",
                sparklineImgClass: "",
                priceAndSparkClass: "",
                firstPriceAndSparkClass: "",
                sparklineWidth: 170,
                sparklineHeight: 38,
                marketContainerClass: "",
                marketLinkClass: "",
                firstMarketLinkClass: "",
                clear: false
            });
            jQuery("#vwd_ticker").fdbeleggen("ticker", {
                selection: 'other',
                colorWholeItem: true,
                marketLink: false,
                sparkline: false
            });

        });

        /*]]>*/
    </script>


</div>
</body>
</html>
