<!DOCTYPE html>
<html class="article article-page full-width no-access"
      lang="nl">
<head>
  <title>De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in</title>
    <!--/* This prevents IE from running in compatibility mode,
       which happens by default when you're inside the fd.nl network */-->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=yes"/>
<meta name="theme-color" content="#ffeadb">

<!--/* Override default document (SEO optimized) <title>
       with a lower than 13 character title suited for the spring board  */-->
<meta name="apple-mobile-web-app-title" content="FD"/>
<meta name="apple-itunes-app" content="app-id=1135446553">

<!--/* To tell Facebook we have ownership over our own website  */-->
<meta property="fb:pages" content="142715532419784" />

<!--/* Establish dns lookup with external servers for speed boost on most browsers */-->
<link rel="dns-prefetch" href="https://static.fd.nl">
<link rel="dns-prefetch" href="https://images.fd.nl">
<link rel="dns-prefetch" href="https://https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://vars.hotjar.com">
<link rel="dns-prefetch" href="https://sb.scorecardresearch.com">
<link rel="dns-prefetch" href="https://fd-apps-nl.appspot.com">
<link rel="dns-prefetch" href="https://beurs.fd.nl">
<link rel="dns-prefetch" href="https://connect.facebook.net">

<link rel="preconnect" href="https://static.fd.nl">
<link rel="preconnect" href="https://images.fd.nl">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://vars.hotjar.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://fd-apps-nl.appspot.com">
<link rel="preconnect" href="https://beurs.fd.nl">
<link rel="preconnect" href="https://connect.facebook.net">

    <link rel="preload" href="//static.fd.nl/assets/4.171.0/fonts/proxima-nova-regular.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="//static.fd.nl/assets/4.171.0/fonts/proxima-nova-bold.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="//static.fd.nl/assets/4.171.0/fonts/arnhempro-bold.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="//static.fd.nl/assets/4.171.0/fonts/icons.woff2?a221ebdbe0c2023d978ad3c11e3dd161" as="font" crossOrigin="anonymous">

<meta property="ix:srcAttribute" content="data-src">
<meta property="ix:srcsetAttribute" content="data-srcset">
<meta property="ix:sizesAttribute" content="data-sizes">

    <meta name="_csrf" content="82b7bc0e-6751-4909-9635-cfe099dc0676"/>
    <meta name="_csrf_header" content="X-CSRF-TOKEN"/>
<meta name="ROBOTS" content="NOARCHIVE">
<meta name="GOOGLEBOT" content="NOARCHIVE">

    <link rel="shortcut icon" href="//static.fd.nl/assets/4.171.0/img/fd/static/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" sizes="57x57" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-57x57.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="60x60" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-60x60.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="72x72" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-72x72.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="76x76" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-76x76.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="114x114" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-114x114.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="120x120" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-120x120.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="144x144" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-144x144.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="152x152" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-152x152.png?v=af970a26">
    <link rel="apple-touch-icon" sizes="180x180" href="//static.fd.nl/assets/4.171.0/img/fd/static/apple-icon-180x180.png?v=af970a26">
    <link rel="icon" type="image/png" sizes="192x192"  href="//static.fd.nl/assets/4.171.0/img/fd/static/android-icon-192x192.png?v=af970a26">
    <link rel="icon" type="image/png" sizes="32x32" href="//static.fd.nl/assets/4.171.0/img/fd/static/favicon-32x32.png?v=af970a26">
    <link rel="icon" type="image/png" sizes="96x96" href="//static.fd.nl/assets/4.171.0/img/fd/static/favicon-96x96.png?v=af970a26">
    <link rel="icon" type="image/png" sizes="16x16" href="//static.fd.nl/assets/4.171.0/img/fd/static/favicon-16x16.png?v=af970a26">
    <link rel="manifest" href="//static.fd.nl/assets/4.171.0/img/fd/static/manifest.json?v=af970a26">
    <meta name="msapplication-TileColor" content="#ffeadb">
    <meta name="msapplication-TileImage" content="//static.fd.nl/assets/4.171.0/img/fd/static/ms-icon-144x144.png?v=af970a26">


    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/ab3257e2-40a2-4fa5-8e9c-1a45c23819e6/gdpr-liveramp.js"></script>

    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.4.1.min.js"></script>


    <script src="//static.fd.nl/assets/4.171.0/js/ads.js?v=af970a26"></script>


<script>
    if (window.location.hash == '#close_window') {
        window.location = "javascript:window.close()";
        window.close();
        window.open(window.location, '_self').close();
    }

        var siteData = {
    "subCategory": "Europa",
    "subscriptions": [],
    "roles": [],
    "articleAuthors": [
        "Jasper Houtman",
        "Han Dirk Hekking"
    ],
    "channel": "profiel",
    "language": "nl",
    "section": "profiel",
    "articleLayout": "longread",
    "title": "De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in",
    "pageName": "\/profiel\/1382464\/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in",
    "paywall": true,
    "pageType": "artikel",
    "articleType": "ARTICLE",
    "googleAnalyticsDomain": "fd.nl",
    "googleAnalyticsKey": "UA-10510522-3",
    "contentType": "artikel",
    "articlePublicationTime": "16",
    "articleTitle": "De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in",
    "articleId": 1382464,
    "url": "https:\/\/fd.nl\/profiel\/1382464\/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in",
    "tags": [
        "Europa",
        "Verkiezingen"
    ],
    "authorCount": 2,
    "environment": "prod",
    "pageTags": [
        "Europa",
        "Verkiezingen"
    ],
    "articleSource": "FD",
    "subscriptionType": "free",
    "lastChangeTime": "2021\/05\/11 16:45:19",
    "loggedIn": false,
    "publicationTime": "2021\/05\/11 16:06:01",
    "tagCount": 2,
    "articleVersion": 114,
    "category": "profiel",
    "interests": [],
    "articleAge": "0",
    "device": "desktop",
    "pageNotification": "register",
    "activatedAlerts": [],
    "articlePublicationDate": "dinsdag 11 mei 2021"
};

    siteData['adblocker'] = ((typeof(canRunAds)=='undefined' || canRunAds === false) ? true : false);  // true if user has adblocker activated

    // used by googletagmanager
    var dataLayer = [siteData];
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61262;
    _sf_async_config.domain = 'fd.nl';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = siteData.section;
    if (siteData.articleAuthors){
        _sf_async_config.authors = siteData.articleAuthors.join(", ");
    }

    var _cbq = window._cbq = (window._cbq || []);
    if(siteData.subscriptionType) {
        switch(siteData.subscriptionType) {
            case 'free':
                _cbq.push(['_acct', 'anon']);
                break;
            case 'registrant':
                _cbq.push(['_acct', 'lgdin']);
                break;
            case 'paid':
                _cbq.push(['_acct', 'paid']);
        }
    }
</script>

<script src="https://static.fd.nl/assets/fdmg-tag-manager/tags.js"></script>


        <script src="https://fdmg-forms-assets.s3.amazonaws.com/fd.nl/fd-message.js?t=20210511"></script>

    <!-- Start SmartBanner configuration -->
    <meta name="smartbanner:title" content="Het Financieele Dagblad">
    <meta name="smartbanner:author" content="">
    <meta name="smartbanner:price" content="Open">
    <meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
    <meta name="smartbanner:price-suffix-google" content=" in Google Play Store">
    <meta name="smartbanner:icon-apple" content="https://url/to/apple-store-icon.png">
    <meta name="smartbanner:icon-google" content="/img/fd/static/android-icon-192x192.png">
    <meta name="smartbanner:button" content="Bekijk">
    <meta name="smartbanner:button-url-apple" content="https://ios/application-url">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=nl.fdmg.fd">
    <meta name="smartbanner:enabled-platforms" content="android">
    <meta name="smartbanner:close-label" content="Close">
    <meta name="smartbanner:custom-design-modifier" content="fd">
    <!-- End SmartBanner configuration -->


    

                <meta name="description" content="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "/>

                <meta property="og:title" content="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"/>

                <meta property="og:description" content="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "/>

                <meta property="og:site_name" content="FD.nl"/>

                <meta property="og:type" content="article"/>

                <meta property="og:url" content="https://fd.nl/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"/>

                <meta property="og:image" content="https://images.fd.nl/XM5zSCSOQxYoxjgMrN3A0-OODvE.jpg?fit&#x3D;crop&amp;crop&#x3D;faces&amp;auto&#x3D;format%2Ccompress&amp;q&#x3D;45&amp;w&#x3D;640&amp;h&#x3D;640&amp;fm&#x3D;jpg&amp;cs&#x3D;tinysrgb"/>

                <meta property="twitter:name" content="summary"/>

                <meta property="twitter:title" content="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"/>

                <meta property="twitter:site" content="FD.nl"/>

                <meta property="twitter:image" content="https://images.fd.nl/XM5zSCSOQxYoxjgMrN3A0-OODvE.jpg?fit&#x3D;crop&amp;crop&#x3D;faces&amp;auto&#x3D;format%2Ccompress&amp;q&#x3D;45&amp;w&#x3D;640&amp;h&#x3D;640&amp;fm&#x3D;jpg&amp;cs&#x3D;tinysrgb"/>

                <meta property="twitter:description" content="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "/>


    <link rel="canonical" href="https://fd.nl/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"/>

    
    <link rel="preconnect" href="//static.fd.nl">
    <link href="//static.fd.nl/assets/4.171.0/css/fd.fonts.css" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.171.0/css/fd.screen.css" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.171.0/css/fd.print.css" media="print" rel="stylesheet"/>



    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@id":"https://fd.nl/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in",
            "@type": "WebPage",
            "license": "https://fdmediagroep.copyrighthub.org/?hubidt=fdmediaid&hubaid=FD0002&hubjson=true",
            "copyrightHolder": {
                "@id": "copyright@fdmediagroep.nl"
            }
        }
    </script>
</head>
<body>



    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SR4MV"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script id="_googleTagManager">
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SR4MV');
    </script>




    <div class="header-placeholder">
        <header class=" not-logged-in">

            <div class="centered">
                    <nav class="nav-main">
        <span class="home">
            <a href="/" class=" menu-link" aria-label="Home">
                    <span class="logo"></span>
                    <span class="home-label">
                        <span>Home</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/mijn-nieuws" class=" menu-link" >
                    <span>
                        <span>Mijn nieuws</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/net-binnen" class=" menu-link" >
                    <span>
                        <span>Net binnen</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/krant" class=" menu-link" >
                    <span>
                        <span>Krant</span>
                    </span>
            </a>


        </span>
</nav>


                    <nav class="nav-highlighted">
        <span class="">
            <a href="/dossiers" class=" menu-link" >
                    <span>
                        <span>Dossiers</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/beurs" class=" menu-link" >
                    <span>
                        <span>Beurs</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                               class=" menu-link">Nationaal</a>
                            <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                               class=" menu-link">Internationaal</a>
                            <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                               class=" menu-link">Analyse</a>
                            <a href="https://beurs.fd.nl/rente-valuta/"
                               class=" menu-link">Rente en valuta</a>
                            <a href="https://beurs.fd.nl/grondstoffen/"
                               class=" menu-link">Grondstoffen</a>
                            <a href="https://beurs.fd.nl/derivaten/opties/"
                               class=" menu-link">Derivaten</a>
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                               class=" menu-link">Beleggingsfondsen</a>
                            <a href="https://beurs.fd.nl/indices/amsterdam/"
                               class=" menu-link">Indices</a>
                            <a href="https://beurs.fd.nl/obligaties/binnenland/"
                               class=" menu-link">Obligaties</a>
                    </nav>
        </span>
        <span class="">
            <a href="/persoonlijk" class=" menu-link" >
                    <span>
                        <span>FD Persoonlijk</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/service" class=" menu-link" >
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/abonneren" class=" menu-link" >
                    <span>
                        <span>Abonneren</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://vacatures.fd.nl/" class=" menu-link" >
                    <span>
                        <span>Vacatures</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://fdmg.nl/adverteren" class=" menu-link" >
                    <span>
                        <span>Adverteren</span>
                    </span>
            </a>


        </span>
</nav>


                <span class="extra-button">
                    Meer
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                <div class="aside">
                    <div class="misc">
                        <div class="beurs-ticker"></div>
                        <span class="search-button">
                            <i class="ico ico-big ico-spyglass"></i>
                        </span>
                    </div>
                        <div class="profile">


        <a href="/abonneren" class="fd-button-cta m"><span>Abonneren</span></a>
        <a href="/login?ref=/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in" class="fd-button m"><span>Inloggen</span></a>

</div>

                        <nav class="nav-extra">
        <span class="">
            <a href="/dossiers" class=" menu-link" >
                    <span>
                        <span>Dossiers</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/beurs" class=" menu-link" >
                    <span>
                        <span>Beurs</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                               class=" menu-link">Nationaal</a>
                            <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                               class=" menu-link">Internationaal</a>
                            <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                               class=" menu-link">Analyse</a>
                            <a href="https://beurs.fd.nl/rente-valuta/"
                               class=" menu-link">Rente en valuta</a>
                            <a href="https://beurs.fd.nl/grondstoffen/"
                               class=" menu-link">Grondstoffen</a>
                            <a href="https://beurs.fd.nl/derivaten/opties/"
                               class=" menu-link">Derivaten</a>
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                               class=" menu-link">Beleggingsfondsen</a>
                            <a href="https://beurs.fd.nl/indices/amsterdam/"
                               class=" menu-link">Indices</a>
                            <a href="https://beurs.fd.nl/obligaties/binnenland/"
                               class=" menu-link">Obligaties</a>
                    </nav>
        </span>
        <span class="">
            <a href="/persoonlijk" class=" menu-link" >
                    <span>
                        <span>FD Persoonlijk</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/service" class=" menu-link" >
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/abonneren" class=" menu-link" >
                    <span>
                        <span>Abonneren</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://vacatures.fd.nl/" class=" menu-link" >
                    <span>
                        <span>Vacatures</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://fdmg.nl/adverteren" class=" menu-link" >
                    <span>
                        <span>Adverteren</span>
                    </span>
            </a>


        </span>
</nav>

                </div>

                <div class="right-part">
                    <div class="beurs-ticker top-ticker"></div>
                        <span class="search-button">
                            <i class="ico ico-big ico-spyglass"></i>
                        </span>
                            <a href="/abo" class="fd-button-cta s">Abonneren</a>
                            <a href="/login?ref=/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in" class="login-button fd-button-ghost">
                                <i class="ico-big ico-before ico-profile"></i><span>Inloggen</span>
                            </a>

                </div>

                    <form class="search"
                          method="get"
                          action="/search"
                          autocomplete="off">
                        <!--/* script needed here to expand search field for resolutions between 1025 en 1279) */-->
                        <fieldset>
                            <button class="fd-button" type="submit" title="zoeken">
                                <i class="ico ico-big ico-spyglass"></i>
                            </button>
                            <div>
                                <input name="q"
                                       type="text"
                                       placeholder="Zoek naar artikelen"
                                       data-url="/suggest-search"
                                       data-param="query"
                                       data-cache-ns="search"
                                       data-css-only="true"
                                       class="suggest"
                                       autocomplete="off"/>
                            </div>
                            <button type="reset" class="fd-button clear-search">
                                <i class="ico ico-close"></i>
                            </button>
                            <button type="reset" class="fd-button hide-search">Annuleren</button>
                        </fieldset>
                        <span class="hide-search"></span>
                    </form>
            </div>

        </header>
    </div>


<section class="app-main article articleProgressTrack">
    <main>
        <div class="grid">
            <div class="s-1 hide-lt-s gap-1 gap-2 gap-bottom"></div>
            <div class="xs-12 s-10 gap-1 gap-2 gap-bottom">
                <div class="article-content grid">
                    <div class="xs-12">
                        <header class="full-width-header">
                            <article class="social-quotable">

                                <a href="/tag/Europa"
                                    class="label"><span>Europa</span></a>

                                <h1 class="heading serif xxl">De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in</h1>

                                <header class="body-text sans xs bold">
    <div>
    <span class="meta">
      <span class="author"><a href="/auteur/jasper-houtman">Jasper Houtman</a></span>
    </span>
    <span class="meta">
      <span class="author"><a href="/auteur/han-dirk-hekking">Han Dirk Hekking</a></span>
    </span>
  
    <time class="meta">16:06</time>


</div>

</header>


                                    <p class="intro body-text serif s">Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? </p>

                            </article>
                        </header>
                    </div>
                </div>
            </div>
            <div class="hide-lt-s s-1 gap-2 gap-bottom"></div>

            <div class="full-height hide-lt-s s-1 gap-1 gap-2">
                <section class="verticalToolbar">
    <button title="Deel via WhatsApp"
            data-ga-category="articles"
            data-ga-action="whatsapp share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            class="fd-button m share-whatsapp"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="whatsapp"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M423.776 87.408C379.264 42.928 320.096 18.32 256.96 18.32c-129.92 0-235.712 105.792-235.712 235.712 0 41.408 10.848 82.112 31.488 117.792L19.392 493.68l124.928-32.64c34.336 18.688 73.152 28.64 112.64 28.64 129.856 0 235.648-105.728 235.648-235.648-.032-62.688-24.352-121.856-68.832-166.592zM256.928 449.904a196.94 196.94 0 01-99.872-27.2l-7.072-4.224-74.08 19.424 19.904-72.16-4.704-7.36c-19.648-31.2-30.112-67.456-29.824-104.352 0-107.936 87.808-195.68 195.904-195.68 52.32 0 101.472 20.288 138.432 57.472 36.896 36.896 57.248 86.144 57.248 138.368.032 108-88.032 195.712-195.904 195.712zm107.456-146.656c-5.92-2.816-34.816-17.28-40.192-19.2-5.536-1.856-9.312-2.816-13.312 2.848-4 5.888-15.136 19.136-18.656 22.944-3.296 4.064-6.848 4.544-12.768 1.44-5.952-2.848-24.896-9.216-47.296-29.088-17.536-15.616-29.344-34.816-32.672-40.704-3.552-5.952-.448-8.992 2.624-12.064 2.624-2.624 5.92-6.848 8.736-10.368 2.848-3.552 4.064-5.92 5.92-9.984 1.952-4.064.928-7.36-.448-10.432-1.44-2.816-13.312-31.936-18.208-43.776-4.768-11.584-9.696-9.92-13.312-10.208-3.296-.224-7.264-.224-11.296-.224-4.032 0-10.432 1.44-15.616 7.36-5.216 5.888-20.608 20.128-20.608 49.184 0 28.864 21.056 57.024 24.128 60.832 2.816 4 41.44 63.392 100.576 88.96 13.984 6.144 25.024 9.696 33.6 12.288 14.208 4.512 26.944 3.776 37.12 2.368 11.36-1.632 34.784-14.144 39.744-27.904 4.96-13.76 4.992-25.568 3.296-27.904-1.472-1.92-5.536-3.296-11.36-6.368z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via WhatsApp</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="twitter share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via Twitter"
            class="fd-button m share-twitter"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-hashtags="#Europa"
            data-section="profiel"
            data-media="twitter"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M502.85 102.801c-11.894 17.446-26.237 33.503-43.465 47.247-2.422 2.041-6.287 3.865-6.967 5.743-1.334 4.327 0 13.281 0 18.316 0 41.722-9.553 74.218-22.127 104.918-14.206 34.755-32.441 62.978-56.419 88.642-45.94 48.853-108.782 85.268-198.486 89.35h-22.535c-58.35-3.02-107.149-20.874-143.7-45.56 57.017 6.75 110.96-12.41 145.85-40.088.518-.218 2.885-.49 2.096-1.933-50.213-3.864-79.525-31.08-92.807-70.435 14.126 2.422 31.87 2.422 44.308-2.15-47.546-12.41-78.028-44.117-80.396-100.318 12.356 6.287 27.461 12.002 44.308 12.166-16.901-12.656-32.796-31.707-39.953-56.882-7.458-26.508-2.722-57.643 9.988-78.164 48.417 56.582 112.81 99.284 209.291 106.06-12.71-68.992 31.815-118.226 90.738-124.73h15.214c21.5 2.15 40.742 9.661 55.085 20.874 3.701 2.885 9.226 10.723 13.09 10.968 4.818.273 13.173-2.993 17.773-4.354 16.765-5.035 32.033-12.656 45.56-19.514-7.62 23.106-22.181 40.225-40.661 53.234-.79.49-2.722.871-2.232 2.205 21.093-2.912 39.354-8.6 56.446-15.677z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via Twitter</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="facebook share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via Facebook"
            class="fd-button m share-facebook"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="facebook"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M469.566 15.952H42.434C27.873 15.952 16 27.825 16 42.482V469.55c0 14.593 11.873 26.498 26.434 26.498h233.583V309.252h-66.66v-66.66h66.692v-61.477c0-62.02 36.61-98.567 91.91-98.567 26.498 0 48.1 2.817 54.756 3.745v69.604h-44.579c-30.05 0-35.714 14.913-35.714 35.939v50.787h77.06l-10.848 66.597h-66.212v186.796h127.08c14.593 0 26.498-11.873 26.498-26.498V42.482c.032-14.69-11.84-26.53-26.434-26.53z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via Facebook</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="linkedin share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via LinkedIn"
            class="fd-button m share-linkedin"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url=""
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="linkedin"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M20.843 174.437H121.69v324.327H20.843V174.437zM71.34 13.206c32.205 0 58.401 26.196 58.401 58.49 0 32.234-26.196 58.43-58.4 58.43-32.383 0-58.52-26.196-58.52-58.43 0-32.294 26.107-58.49 58.52-58.49zM184.916 174.437H281.5v44.34h1.392c13.468-25.485 46.324-52.332 95.37-52.332 102.002 0 120.917 67.133 120.917 154.482v177.837H398.39V341.085c0-37.651-.651-86.018-52.333-86.018-52.422 0-60.443 41.026-60.443 83.324v160.403h-100.64V174.467z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via LinkedIn</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="email share"
            data-ga-label="1382464"
            data-ga-value="email share"
            title="Deel via E-Mail"
            class="fd-button m share-email"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="email"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M154.708 255.744L6 117.852v275.835zM207.123 255.744l48.928 45.443L479.78 93.579H32.323l148.63 137.893zM356.882 256.205L506 394.482v-276.58z" />
                <path d="M330.713 280.528l-74.662 69.254-75.097-69.69L31.836 418.422H479.37z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via E-mail</span>
    </button>

    <hr />

    <button
            data-key="1382464"
            data-addurl="/add-favorite"
            data-deleteurl="/delete-favorite"
            data-title="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-date="Tue May 11 16:06:01 CEST 2021"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-articleid="1382464"
            data-section="profiel"
            class="fd-button m favorite pending"
            title="Bewaar artikel in Mijn Nieuws"
            id="favorite1382464"
            data-position="sticky share"
    >
        <span class="icon bookmarkFill">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M410.56 11.128H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="icon bookmarkClear">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M366.048 55.64v354.4l-110.096-85.344-110.016 85.296V55.64h220.112zm44.512-44.512H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="ariaLabel">Bewaar artikel in Mijn Nieuws</span>
    </button>


</section>

            </div>
            <div class="xs-12 s-10 gap-1 gap-2">
                <div class="article-content grid">
                    <div class="full-width articleBody xs-12">

                                <article class="full social quotable">
  <div class="body">
    <div class="modal upsell">
      <section class="upsell upsell-register" data-type="REGISTER">
        <h1>Registreer nu en lees:</h1>
          <h2>De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in</h2>
          <a href="/registreren?article=1382464&itm_source=articles&itm_medium=registration_wall&itm_campaign=no_access" class="fd-button-cta m">Gratis registreren</a>
        <footer>
          <span>Heeft u een FD.nl account of bent u abonnee van Het Financieele Dagblad?</span>
          <a href="/login?ref=/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in" class="fd-button m">Inloggen</a>
        </footer>
      </section>
    </div>

    <div class="article-upsell">
      <p>
        U heeft een account, u bent abonnee? <a href="/login?ref=/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in">Log hier in</a>
      </p>
      <section class="upsell upsell-register" data-type="REGISTER">
        <h2>Krijg direct toegang tot dit artikel</h2>
        <a href="/registreren" class="fd-button-cta m">Gratis registreren</a>
      </section>
    </div>
  </div>
</article>



                    </div>
                </div>
            </div>
            <div class="hide-lt-s s-1 gap-2"></div>

            <section class="horizontalToolbar">
    <button
            data-ga-category="articles"
            data-ga-action="whatsapp share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via WhatsApp"
            class="fd-button m share-whatsapp"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="whatsapp"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M423.776 87.408C379.264 42.928 320.096 18.32 256.96 18.32c-129.92 0-235.712 105.792-235.712 235.712 0 41.408 10.848 82.112 31.488 117.792L19.392 493.68l124.928-32.64c34.336 18.688 73.152 28.64 112.64 28.64 129.856 0 235.648-105.728 235.648-235.648-.032-62.688-24.352-121.856-68.832-166.592zM256.928 449.904a196.94 196.94 0 01-99.872-27.2l-7.072-4.224-74.08 19.424 19.904-72.16-4.704-7.36c-19.648-31.2-30.112-67.456-29.824-104.352 0-107.936 87.808-195.68 195.904-195.68 52.32 0 101.472 20.288 138.432 57.472 36.896 36.896 57.248 86.144 57.248 138.368.032 108-88.032 195.712-195.904 195.712zm107.456-146.656c-5.92-2.816-34.816-17.28-40.192-19.2-5.536-1.856-9.312-2.816-13.312 2.848-4 5.888-15.136 19.136-18.656 22.944-3.296 4.064-6.848 4.544-12.768 1.44-5.952-2.848-24.896-9.216-47.296-29.088-17.536-15.616-29.344-34.816-32.672-40.704-3.552-5.952-.448-8.992 2.624-12.064 2.624-2.624 5.92-6.848 8.736-10.368 2.848-3.552 4.064-5.92 5.92-9.984 1.952-4.064.928-7.36-.448-10.432-1.44-2.816-13.312-31.936-18.208-43.776-4.768-11.584-9.696-9.92-13.312-10.208-3.296-.224-7.264-.224-11.296-.224-4.032 0-10.432 1.44-15.616 7.36-5.216 5.888-20.608 20.128-20.608 49.184 0 28.864 21.056 57.024 24.128 60.832 2.816 4 41.44 63.392 100.576 88.96 13.984 6.144 25.024 9.696 33.6 12.288 14.208 4.512 26.944 3.776 37.12 2.368 11.36-1.632 34.784-14.144 39.744-27.904 4.96-13.76 4.992-25.568 3.296-27.904-1.472-1.92-5.536-3.296-11.36-6.368z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via WhatsApp</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="twitter share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via Twitter"
            class="fd-button m share-twitter"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-hashtags="#Europa"
            data-section="profiel"
            data-media="twitter"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M502.85 102.801c-11.894 17.446-26.237 33.503-43.465 47.247-2.422 2.041-6.287 3.865-6.967 5.743-1.334 4.327 0 13.281 0 18.316 0 41.722-9.553 74.218-22.127 104.918-14.206 34.755-32.441 62.978-56.419 88.642-45.94 48.853-108.782 85.268-198.486 89.35h-22.535c-58.35-3.02-107.149-20.874-143.7-45.56 57.017 6.75 110.96-12.41 145.85-40.088.518-.218 2.885-.49 2.096-1.933-50.213-3.864-79.525-31.08-92.807-70.435 14.126 2.422 31.87 2.422 44.308-2.15-47.546-12.41-78.028-44.117-80.396-100.318 12.356 6.287 27.461 12.002 44.308 12.166-16.901-12.656-32.796-31.707-39.953-56.882-7.458-26.508-2.722-57.643 9.988-78.164 48.417 56.582 112.81 99.284 209.291 106.06-12.71-68.992 31.815-118.226 90.738-124.73h15.214c21.5 2.15 40.742 9.661 55.085 20.874 3.701 2.885 9.226 10.723 13.09 10.968 4.818.273 13.173-2.993 17.773-4.354 16.765-5.035 32.033-12.656 45.56-19.514-7.62 23.106-22.181 40.225-40.661 53.234-.79.49-2.722.871-2.232 2.205 21.093-2.912 39.354-8.6 56.446-15.677z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via Twitter</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="linkedin share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via LinkedIn"
            class="fd-button m share-linkedin"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url=""
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="linkedin"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M20.843 174.437H121.69v324.327H20.843V174.437zM71.34 13.206c32.205 0 58.401 26.196 58.401 58.49 0 32.234-26.196 58.43-58.4 58.43-32.383 0-58.52-26.196-58.52-58.43 0-32.294 26.107-58.49 58.52-58.49zM184.916 174.437H281.5v44.34h1.392c13.468-25.485 46.324-52.332 95.37-52.332 102.002 0 120.917 67.133 120.917 154.482v177.837H398.39V341.085c0-37.651-.651-86.018-52.333-86.018-52.422 0-60.443 41.026-60.443 83.324v160.403h-100.64V174.467z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via LinkedIn</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="facebook share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via Facebook"
            class="fd-button m share-facebook"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="facebook"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M469.566 15.952H42.434C27.873 15.952 16 27.825 16 42.482V469.55c0 14.593 11.873 26.498 26.434 26.498h233.583V309.252h-66.66v-66.66h66.692v-61.477c0-62.02 36.61-98.567 91.91-98.567 26.498 0 48.1 2.817 54.756 3.745v69.604h-44.579c-30.05 0-35.714 14.913-35.714 35.939v50.787h77.06l-10.848 66.597h-66.212v186.796h127.08c14.593 0 26.498-11.873 26.498-26.498V42.482c.032-14.69-11.84-26.53-26.434-26.53z" />
            </svg>
        </span>
        <span class="ariaLabel">Deel via Facebook</span>
    </button>

    <button
            data-ga-category="articles"
            data-ga-action="email share"
            data-ga-label="1382464"
            data-ga-value="sticky share"
            title="Deel via E-Mail"
            class="fd-button m share-email"
            data-id="1382464"
            data-title="De nieuwe conservatieve ster in Madrid strijkt graag links tegen de haren in"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-intro="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-section="profiel"
            data-media="email"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M154.708 255.744L6 117.852v275.835zM207.123 255.744l48.928 45.443L479.78 93.579H32.323l148.63 137.893zM356.882 256.205L506 394.482v-276.58z" />
                <path d="M330.713 280.528l-74.662 69.254-75.097-69.69L31.836 418.422H479.37z" />
            </svg>
        </span>
        <span class="ariaLabel">E-mail</span>
    </button>
    
    <hr />
    
    <button
            data-key="1382464"
            data-addurl="/add-favorite"
            data-deleteurl="/delete-favorite"
            data-title="Isabel Díaz Ayuso geldt als de Donald Trump van Madrid. Niet omdat de politica van de conservatieve Partido Popular hotels en golfbanen runt, wel vanwege haar polariserende taalgebruik. Is Madrid een opstapje naar de landelijke macht? "
            data-date="Tue May 11 16:06:01 CEST 2021"
            data-url="/profiel/1382464/nieuwe-conservatieve-ster-in-madrid-strijkt-graag-links-tegen-de-haren-in"
            data-articleid="1382464"
            data-section="profiel"
            class="fd-button m favorite pending"
            title="Bewaar artikel in Mijn Nieuws"
            id="favorite1382464"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon bookmarkFill">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M410.56 11.128H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="icon bookmarkClear">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M366.048 55.64v354.4l-110.096-85.344-110.016 85.296V55.64h220.112zm44.512-44.512H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="ariaLabel">Bewaar artikel in Mijn Nieuws</span>
    </button>
</section>


        </div>


    </main>
</section>

<footer class="page-footer">
        <nav class="footer-nav body-text sans xs">
        <span class="">
            <a href="/redactie" class=" menu-link" >
                    <span>
                        <span>FD Redactie</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="/colofon"
                               class=" menu-link">Colofon</a>
                            <a href="/dossier/fd-gazellen"
                               class=" menu-link">FD Gazellen</a>
                            <a href="/dossier/henri-sijthoff-prijs"
                               class=" menu-link">FD Henri Sijthoff Prijs</a>
                            <a href="https://www.linkedin.com/company/het-financieele-dagblad"
                               class=" menu-link">LinkedIn</a>
                            <a href="https://twitter.com/FD_Nieuws"
                               class=" menu-link">Twitter</a>
                            <a href="https://nl-nl.facebook.com/Hetfd"
                               class=" menu-link">Facebook</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fd.nl/producten" class=" menu-link" >
                    <span>
                        <span>FD Producten</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="http://onelink.to/e-paper"
                               class=" menu-link">FD e-paper</a>
                            <a href="https://www.fdwijnwinkel.nl"
                               class=" menu-link">FD Wijnen</a>
                            <a href="http://vacatures.fd.nl/"
                               class=" menu-link">FD Vacatures</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fd.nl/service" class=" menu-link" >
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://fd.nl/abonnementen"
                               class=" menu-link">Abonneren</a>
                            <a href="https://zakelijk.fd.nl/licenties/?utm_source&#x3D;fd.nl&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;fd-zakelijk-intern&amp;utm_term&#x3D;footer"
                               class=" menu-link">Bedrijfslicenties</a>
                            <a href="/contact/bezorgmelding"
                               class=" menu-link">Bezorgmelding maken</a>
                            <a href="/service#mijn-abonnement"
                               class=" menu-link">Hulp bij inloggen</a>
                            <a href="https://fd.nl/service"
                               class=" menu-link">FAQ</a>
                            <a href="/mijn-fd"
                               class=" menu-link">Instellingen (Mijn FD)</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fdmg.nl/wp-content/uploads/AV_Abonnementen.pdf" class=" menu-link" >
                    <span>
                        <span>Voorwaarden</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="/adverteren"
                               class=" menu-link">Adverteren</a>
                            <a href="/copyright"
                               class=" menu-link">Copyright Statement</a>
                            <a href="/cookiebeleid"
                               class=" menu-link">Cookies</a>
                            <a href="/privacy"
                               class=" menu-link">Privacy</a>
                            <a href="https://werkenbijhetfinancieeledagblad.nl/"
                               class=" menu-link">Werken bij FD </a>
                            <a href="https://fdmg.nl/wp-content/uploads/2017/12/Aanleverspecificaties_print.pdf"
                               class=" menu-link">Familieberichten</a>
                            <a href="https://fdmg.nl/wp-content/uploads/Responsible_Disclosure.pdf"
                               class=" menu-link">Responsible Disclosure</a>
                    </nav>
        </span>
        <span class="">
            <a href="http://www.bnr.nl" class=" menu-link" >
                    <span>
                        <span>BNR Nieuwsradio</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="http://www.companyinfo.nl"
                               class=" menu-link">Company.info</a>
                            <a href="http://energeia.nl/?utm_source&#x3D;fd.nl&amp;utm_medium&#x3D;site-tekstlink-footer&amp;utm_campaign&#x3D;energienieuws"
                               class=" menu-link">Energeia</a>
                            <a href="https://www.esb.nu"
                               class=" menu-link">ESB</a>
                            <a href="https://dejurist.com"
                               class=" menu-link">De Jurist</a>
                            <a href="http://www.fdmg.nl"
                               class=" menu-link">FD Mediagroep</a>
                            <a href="http://www.fondsnieuws.nl"
                               class=" menu-link">Fondsnieuws</a>
                            <a href="http://pensioenpro.nl/"
                               class=" menu-link">Pensioen Pro</a>
                            <a href="https://www.springest.nl/"
                               class=" menu-link">Springest</a>
                    </nav>
        </span>
</nav>

</footer>


    <script defer src="//static.fd.nl/assets/4.171.0/js/fd.js"></script>

<div class="fd-copyright-footer">
    <a rel="license noopener" href="/copyright" target="_blank">

            <img src="//static.fd.nl/assets/4.171.0/img/fd/static/copyright.svg?v=af970a26" style="max-width:25px"/>
    </a>
    <a rel="copyright holder noopener" href="/copyright" target="_blank">
        &copy; Het Financieele Dagblad 2021
    </a>
</div>

        <script src="https://beurs.fd.nl/api/beursradar/js"></script>

        <script src="//static.fd.nl/assets/4.171.0/js/jquery.cookie.js"></script>

        <script type="text/javascript">
            /*<![CDATA[*/

            jQuery(document).ready(function() {
                if (!("fdbeleggen" in jQuery.fn)) {
                    return;
                }

                jQuery( ".beurs-ticker" ).fdbeleggen( "ticker", {
                    home: true,
                    sparkline: false,
                    marketLink: false,
                    itemClass: "",
                    firstItemClass: "",
                    linkClass: "",
                    firstLinkClass: "",
                    nameClass: "stock",
                    priceClass: "points",
                    percClass: "percentage",
                    negativeClass: "negative",
                    positiveClass: "positive",
                    zeroClass: "no-change",
                    unknownClass: "",
                    flashUpClass: "",
                    flashDownClass: "",
                    flashSameClass: "",
                    flashUpCss: { },
                    flashDownCss: { },
                    flashSameCss: { },
                    flashFadeInDuration: 100,
                    flashDuration: 700,
                    flashFadeOutDuration: 100,
                    marketClosedClass: "",
                    sparklineContainerClass: "",
                    firstSparklineContainerClass: "",
                    sparklineLinkClass: "",
                    sparklineImgClass: "",
                    priceAndSparkClass: "",
                    firstPriceAndSparkClass: "",
                    sparklineWidth: 170,
                    sparklineHeight: 38,
                    marketContainerClass: "",
                    marketLinkClass: "",
                    firstMarketLinkClass: "",
                    clear: false
                });
                jQuery("#vwd_ticker").fdbeleggen("ticker", {
                    selection: 'other',
                    colorWholeItem: true,
                    marketLink: false,
                    sparkline: false
                });

            });

            /*]]>*/
        </script>




</body>
</html>
