<!DOCTYPE html>
<html class="article article-page no-access"
      lang="nl">
<head>
    <title>De wereld deze week: het beste uit de internationale pers </title>
<!--/* This prevents IE from running in compatibility mode,
       which happens by default when you're inside the fd.nl network */-->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="manifest" href="/manifest.json">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=yes"/>
<meta name="theme-color" content="#ffeadb">

<!--/* Override default document (SEO optimized) <title>
       with a lower than 13 character title suited for the spring board  */-->
<meta name="apple-mobile-web-app-title" content="FD"/>
<meta name="apple-itunes-app" content="app-id=1135446553">

<!--/* To tell Facebook we have ownership over our own website  */-->
<meta property="fb:pages" content="142715532419784" />

<!--/* Establish dns lookup with external servers for speed boost on most browsers */-->
<link rel="dns-prefetch" href="https://static.fd.nl">
<link rel="dns-prefetch" href="https://images.fd.nl">
<link rel="dns-prefetch" href="https://https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://vars.hotjar.com">
<link rel="dns-prefetch" href="https://sb.scorecardresearch.com">
<link rel="dns-prefetch" href="https://fd-apps-nl.appspot.com">
<link rel="dns-prefetch" href="https://beurs.fd.nl">
<link rel="dns-prefetch" href="https://connect.facebook.net">

<link rel="preconnect" href="https://static.fd.nl">
<link rel="preconnect" href="https://images.fd.nl">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://vars.hotjar.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://fd-apps-nl.appspot.com">
<link rel="preconnect" href="https://beurs.fd.nl">
<link rel="preconnect" href="https://connect.facebook.net">

    <link rel="preload" href="//static.fd.nl/assets/4.178.0/fonts/proxima-nova-regular.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="//static.fd.nl/assets/4.178.0/fonts/proxima-nova-bold.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="//static.fd.nl/assets/4.178.0/fonts/arnhempro-bold.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="//static.fd.nl/assets/4.178.0/fonts/icons.woff2?a221ebdbe0c2023d978ad3c11e3dd161" as="font" crossOrigin="anonymous">

<meta property="ix:srcAttribute" content="data-src">
<meta property="ix:srcsetAttribute" content="data-srcset">
<meta property="ix:sizesAttribute" content="data-sizes">

<meta name="ROBOTS" content="NOARCHIVE">
<meta name="GOOGLEBOT" content="NOARCHIVE">

    <link rel="shortcut icon" href="//static.fd.nl/assets/4.178.0/img/fd/static/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" sizes="57x57" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-57x57.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="60x60" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-60x60.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="72x72" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-72x72.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="76x76" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-76x76.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="114x114" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-114x114.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="120x120" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-120x120.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="144x144" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-144x144.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="152x152" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-152x152.png?v=afad0ca2">
    <link rel="apple-touch-icon" sizes="180x180" href="//static.fd.nl/assets/4.178.0/img/fd/static/apple-icon-180x180.png?v=afad0ca2">
    <link rel="icon" type="image/png" sizes="192x192"  href="//static.fd.nl/assets/4.178.0/img/fd/static/android-icon-192x192.png?v=afad0ca2">
    <link rel="icon" type="image/png" sizes="32x32" href="//static.fd.nl/assets/4.178.0/img/fd/static/favicon-32x32.png?v=afad0ca2">
    <link rel="icon" type="image/png" sizes="96x96" href="//static.fd.nl/assets/4.178.0/img/fd/static/favicon-96x96.png?v=afad0ca2">
    <link rel="icon" type="image/png" sizes="16x16" href="//static.fd.nl/assets/4.178.0/img/fd/static/favicon-16x16.png?v=afad0ca2">
    <link rel="manifest" href="//static.fd.nl/assets/4.178.0/img/fd/static/manifest.json?v=afad0ca2">
    <meta name="msapplication-TileColor" content="#ffeadb">
    <meta name="msapplication-TileImage" content="//static.fd.nl/assets/4.178.0/img/fd/static/ms-icon-144x144.png?v=afad0ca2">


    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/ab3257e2-40a2-4fa5-8e9c-1a45c23819e6/gdpr-liveramp.js"></script>

    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.4.1.min.js"></script>


    <script defer src="//static.fd.nl/assets/4.178.0/js/fd.js"></script>

        <script defer src="https://beurs.fd.nl/api/beursradar/js"></script>

        <script src="//static.fd.nl/assets/4.178.0/js/jquery.cookie.js"></script>

        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded', function() {
                if (!("fdbeleggen" in jQuery.fn)) {
                    return;
                }

                jQuery( ".beurs-ticker" ).fdbeleggen( "ticker", {
                    home: true,
                    sparkline: false,
                    marketLink: false,
                    itemClass: "",
                    firstItemClass: "",
                    linkClass: "",
                    firstLinkClass: "",
                    nameClass: "stock",
                    priceClass: "points",
                    percClass: "percentage",
                    negativeClass: "negative",
                    positiveClass: "positive",
                    zeroClass: "no-change",
                    unknownClass: "",
                    flashUpClass: "",
                    flashDownClass: "",
                    flashSameClass: "",
                    flashUpCss: { },
                    flashDownCss: { },
                    flashSameCss: { },
                    flashFadeInDuration: 100,
                    flashDuration: 700,
                    flashFadeOutDuration: 100,
                    marketClosedClass: "",
                    sparklineContainerClass: "",
                    firstSparklineContainerClass: "",
                    sparklineLinkClass: "",
                    sparklineImgClass: "",
                    priceAndSparkClass: "",
                    firstPriceAndSparkClass: "",
                    sparklineWidth: 170,
                    sparklineHeight: 38,
                    marketContainerClass: "",
                    marketLinkClass: "",
                    firstMarketLinkClass: "",
                    clear: false
                });
                jQuery("#vwd_ticker").fdbeleggen("ticker", {
                    selection: 'other',
                    colorWholeItem: true,
                    marketLink: false,
                    sparkline: false
                });

            });
        </script>



    <script src="//static.fd.nl/assets/4.178.0/js/ads.js?v=afad0ca2"></script>


<script>
    if (window.location.hash == '#close_window') {
        window.location = "javascript:window.close()";
        window.close();
        window.open(window.location, '_self').close();
    }

        var siteData = {
    "subCategory": "Buitenland",
    "subscriptions": [],
    "roles": [],
    "articleAuthors": [
        "Van onze redacteur"
    ],
    "channel": "weekend",
    "language": "nl",
    "section": "weekend",
    "articleLayout": "regular",
    "title": "De wereld deze week: het beste uit de internationale pers ",
    "pageName": "\/weekend\/1407389\/de-wereld-deze-week-het-beste-uit-de-internationale-pers",
    "paywall": true,
    "pageType": "artikel",
    "articleType": "ARTICLE",
    "googleAnalyticsDomain": "fd.nl",
    "googleAnalyticsKey": "UA-10510522-3",
    "contentType": "artikel",
    "articlePublicationTime": "18",
    "articleTitle": "De wereld deze week: het beste uit de internationale pers ",
    "articleId": 1407389,
    "url": "https:\/\/fd.nl\/weekend\/1407389\/de-wereld-deze-week-het-beste-uit-de-internationale-pers",
    "tags": [],
    "authorCount": 1,
    "environment": "prod",
    "pageTags": [],
    "articleSource": "FD",
    "subscriptionType": "free",
    "lastChangeTime": "2021\/08\/06 18:26:00",
    "loggedIn": false,
    "publicationTime": "2021\/08\/06 18:26:00",
    "tagCount": 0,
    "articleVersion": 25,
    "category": "weekend",
    "interests": [],
    "articleAge": "0",
    "device": "desktop",
    "pageNotification": "register",
    "activatedAlerts": [],
    "articlePublicationDate": "vrijdag 6 augustus 2021"
};

    siteData['adblocker'] = ((typeof(canRunAds)=='undefined' || canRunAds === false) ? true : false);  // true if user has adblocker activated

    // used by googletagmanager
    var dataLayer = [siteData];
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61262;
    _sf_async_config.domain = 'fd.nl';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = siteData.section;
    if (siteData.articleAuthors){
        _sf_async_config.authors = siteData.articleAuthors.join(", ");
    }

    var _cbq = window._cbq = (window._cbq || []);
    if(siteData.subscriptionType) {
        switch(siteData.subscriptionType) {
            case 'free':
                _cbq.push(['_acct', 'anon']);
                break;
            case 'registrant':
                _cbq.push(['_acct', 'lgdin']);
                break;
            case 'paid':
                _cbq.push(['_acct', 'paid']);
        }
    }
</script>

<script src="//static.fd.nl/assets/fdmg-tag-manager/tags.js?v=4.178.0&h=afad0ca2"></script>



            <script src="https://fdmg-forms-assets.s3.amazonaws.com/fd.nl/fd-message.js?t=20210607"></script>


            <meta name="description" content="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."/>

            <meta property="og:title" content="De wereld deze week: het beste uit de internationale pers "/>

            <meta property="og:description" content="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."/>

            <meta property="og:site_name" content="FD.nl"/>

            <meta property="og:type" content="article"/>

            <meta property="og:url" content="https://fd.nl/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"/>

            <meta property="og:image" content="https://images.fd.nl/oq3NCC4lKj7de12T3HXoHtjU7l0.jpg?fit&#x3D;crop&amp;crop&#x3D;faces&amp;auto&#x3D;format%2Ccompress&amp;q&#x3D;45&amp;w&#x3D;640&amp;h&#x3D;640&amp;fm&#x3D;jpg&amp;cs&#x3D;tinysrgb"/>

            <meta property="twitter:name" content="summary"/>

            <meta property="twitter:title" content="De wereld deze week: het beste uit de internationale pers "/>

            <meta property="twitter:site" content="FD.nl"/>

            <meta property="twitter:image" content="https://images.fd.nl/oq3NCC4lKj7de12T3HXoHtjU7l0.jpg?fit&#x3D;crop&amp;crop&#x3D;faces&amp;auto&#x3D;format%2Ccompress&amp;q&#x3D;45&amp;w&#x3D;640&amp;h&#x3D;640&amp;fm&#x3D;jpg&amp;cs&#x3D;tinysrgb"/>

            <meta property="twitter:description" content="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."/>


<link rel="canonical" href="https://fd.nl/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"/>


    <link rel="preconnect" href="//static.fd.nl">
    <link href="//static.fd.nl/assets/4.178.0/css/fd.fonts.css" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.178.0/css/fd.screen.css" rel="stylesheet"/>
    <link href="//static.fd.nl/assets/4.178.0/css/fd.print.css" media="print" rel="stylesheet"/>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@id":"https://fd.nl/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers",
        "@type": "WebPage",
        "license": "https://fdmediagroep.copyrighthub.org/?hubidt=fdmediaid&hubaid=FD0002&hubjson=true",
        "copyrightHolder": {
            "@id": "copyright@fdmediagroep.nl"
        }
    }
</script>

    
</head>
<body>




    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SR4MV"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script id="_googleTagManager">
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5SR4MV');
    </script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'G-Q25L150GZF');
  function ga4Event(event_name, event_category, event_action, event_label, event_value, customProperties) {
    var payload = {
        event_category: event_category,
        event_action: event_action,
        event_label: event_label,
        event_value: event_value,
    };
    Object.assign(payload, customProperties);
    if (window.ga4_debug) {
      Object.assign(payload, {debug_mode: true});
    }
    gtag('event', event_name.toLowerCase(), payload);
  }
</script>


        <div class="header-placeholder">
            <header class=" not-logged-in">

                <div class="centered">
                        <nav class="nav-main">
        <span class="home">
            <a href="/" class=" menu-link" aria-label="Home"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/">
                    <span class="logo"></span>
                    <span class="home-label">
                        <span>Home</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/mijn-nieuws" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/mijn-nieuws">
                    <span>
                        <span>Mijn nieuws</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/net-binnen" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/net-binnen">
                    <span>
                        <span>Net binnen</span>
                    </span>
            </a>


        </span>
</nav>


                        <nav class="nav-highlighted">
        <span class=" special">
            <a href="/krant" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/krant">
                    <span>
                        <span>Krant</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/dossiers" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/dossiers">
                    <span>
                        <span>Dossiers</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/beurs" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/beurs">
                    <span>
                        <span>Beurs</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/aex/">Nationaal</a>
                            <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/aandelen/nyse/dj30/">Internationaal</a>
                            <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/analyse/amsterdam/aex/">Analyse</a>
                            <a href="https://beurs.fd.nl/rente-valuta/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/rente-valuta/">Rente en valuta</a>
                            <a href="https://beurs.fd.nl/grondstoffen/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/grondstoffen/">Grondstoffen</a>
                            <a href="https://beurs.fd.nl/derivaten/opties/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/derivaten/opties/">Derivaten</a>
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/">Beleggingsfondsen</a>
                            <a href="https://beurs.fd.nl/indices/amsterdam/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/indices/amsterdam/">Indices</a>
                            <a href="https://beurs.fd.nl/obligaties/binnenland/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/obligaties/binnenland/">Obligaties</a>
                    </nav>
        </span>
        <span class="">
            <a href="/persoonlijk" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/persoonlijk">
                    <span>
                        <span>FD Persoonlijk</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/service" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/service">
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://vacatures.fd.nl/" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="http://vacatures.fd.nl/">
                    <span>
                        <span>Vacatures</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://fdmg.nl/adverteren" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="http://fdmg.nl/adverteren">
                    <span>
                        <span>Adverteren</span>
                    </span>
            </a>


        </span>
</nav>


                    <span class="extra-button"
                        data-ga-name="menu_click"
                        data-ga-category="user interactions"
                        data-ga-action="menu click"
                        data-ga-label="meer">
                        Meer
                        <i class="ico ico-chevron-down"></i>
                        <i class="ico ico-chevron-up"></i>
                    </span>

                    <div class="menu-background-overlay"></div>
                    <div class="aside">
                        <div class="misc">
                            <div class="search-button">
                                <i class="ico ico-big ico-spyglass"></i>
                            </div>
                        </div>
                        <div class="misc-beurs">
                            <div class="beurs-ticker"></div>
                        </div>
                            <div class="profile xs__p+4">


        <div class="button-group xs__m-0 xs__mt+2 xs__mb+2">
            <a href="/abonneren" class="fd-button-cta m mobile-register-button"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/abonneren"><span>Abonneren</span></a>
            <a href="/login?ref=/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers" class="fd-button m"
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/login?ref=/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"><span>Inloggen</span></a>
        </div>

    <hr class="xs__m-0 xs__mt+2 xs__mb+2"/>

    <a href="/service" class="service heading sans xxs xs__m-0 xs__pt+2 xs__pb+2"
        data-ga-name="menu_click"
        data-ga-category="user interactions"
        data-ga-action="menu click"
        data-ga-label="/service"><span>Service & Contact</span></a>

</div>

                            <nav class="nav-extra">
        <span class=" special">
            <a href="/krant" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/krant">
                    <span>
                        <span>Krant</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/dossiers" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/dossiers">
                    <span>
                        <span>Dossiers</span>
                    </span>
            </a>


        </span>
        <span class=" special">
            <a href="/beurs" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/beurs">
                    <span>
                        <span>Beurs</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/aex/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/aex/">Nationaal</a>
                            <a href="https://beurs.fd.nl/aandelen/nyse/dj30/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/aandelen/nyse/dj30/">Internationaal</a>
                            <a href="https://beurs.fd.nl/analyse/amsterdam/aex/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/analyse/amsterdam/aex/">Analyse</a>
                            <a href="https://beurs.fd.nl/rente-valuta/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/rente-valuta/">Rente en valuta</a>
                            <a href="https://beurs.fd.nl/grondstoffen/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/grondstoffen/">Grondstoffen</a>
                            <a href="https://beurs.fd.nl/derivaten/opties/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/derivaten/opties/">Derivaten</a>
                            <a href="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/aandelen/amsterdam/beleggingsfondsen/">Beleggingsfondsen</a>
                            <a href="https://beurs.fd.nl/indices/amsterdam/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/indices/amsterdam/">Indices</a>
                            <a href="https://beurs.fd.nl/obligaties/binnenland/"
                               class=" menu-link"
                                data-ga-name="menu_click"
                                data-ga-category="user interactions"
                                data-ga-action="menu click"
                                data-ga-label="https://beurs.fd.nl/obligaties/binnenland/">Obligaties</a>
                    </nav>
        </span>
        <span class="">
            <a href="/persoonlijk" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/persoonlijk">
                    <span>
                        <span>FD Persoonlijk</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="/service" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="/service">
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://vacatures.fd.nl/" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="http://vacatures.fd.nl/">
                    <span>
                        <span>Vacatures</span>
                    </span>
            </a>


        </span>
        <span class="">
            <a href="http://fdmg.nl/adverteren" class=" menu-link" 
                data-ga-name="menu_click"
                data-ga-category="user interactions"
                data-ga-action="menu click"
                data-ga-label="http://fdmg.nl/adverteren">
                    <span>
                        <span>Adverteren</span>
                    </span>
            </a>


        </span>
</nav>

                    </div>

                    <div class="right-part">
                        <div class="beurs-ticker top-ticker"></div>
                            <span class="search-button">
                                <i class="ico ico-big ico-spyglass"></i>
                            </span>
                                <a href="/abo" class="fd-button-cta s"
                                    data-ga-name="menu_click"
                                    data-ga-category="user interactions"
                                    data-ga-action="menu click"
                                    data-ga-label="/abo"
                                    >Abonneren</a>
                        <span class="profile-button"
                            data-ga-name="menu_click"
                            data-ga-category="user interactions"
                            data-ga-action="menu click"
                            data-ga-label="profiel sub menu">
                                    <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M12.3333 5.9C13.4933 5.9 14.4333 6.84 14.4333 8C14.4333 9.16 13.4933 10.1 12.3333 10.1C11.1733 10.1 10.2333 9.16 10.2333 8C10.2333 6.84 11.1733 5.9 12.3333 5.9ZM12.3333 14.9C15.3033 14.9 18.4333 16.36 18.4333 17V18.1H6.23331V17C6.23331 16.36 9.36331 14.9 12.3333 14.9ZM12.3333 4C10.1233 4 8.33331 5.79 8.33331 8C8.33331 10.21 10.1233 12 12.3333 12C14.5433 12 16.3333 10.21 16.3333 8C16.3333 5.79 14.5433 4 12.3333 4ZM12.3333 13C9.66331 13 4.33331 14.34 4.33331 17V20H20.3333V17C20.3333 14.34 15.0033 13 12.3333 13Z" fill="#73655F"/>
</svg>


                        </span>
                    </div>

                        <form class="search"
                            method="get"
                            action="/search"
                            autocomplete="off">
                            <!--/* script needed here to expand search field for resolutions between 1025 en 1279) */-->
                            <fieldset>
                                <button class="fd-button" type="submit" title="zoeken">
                                    <i class="ico ico-big ico-spyglass"></i>
                                </button>
                                <div>
                                    <input name="q"
                                        type="text"
                                        placeholder="Zoek naar artikelen"
                                        data-url="/suggest-search"
                                        data-param="query"
                                        data-cache-ns="search"
                                        data-css-only="true"
                                        class="suggest"
                                        autocomplete="off"/>
                                </div>
                                <button type="reset" class="fd-button clear-search">
                                    <i class="ico ico-close"></i>
                                </button>
                                <button type="reset" class="fd-button hide-search">Annuleren</button>
                            </fieldset>
                            <span class="hide-search"></span>
                        </form>
                </div>

            </header>
        </div>




<section class="app-main article articleProgressTrack">
    <main>
        <div class="grid">
            <div class="s-1 hide-lt-s gap-1 gap-2 gap-bottom"></div>
            <div class="xs-12 s-10 m-10 l-7 gap-1 gap-2 gap-bottom">
                <div class="article-content grid">
                    <div class="xs-12">
                        <header>

                            <article class="social-quotable">
                                
<a href="/tag/Buitenland"
    class="label"><span>Buitenland</span></a>

<h1 class="heading serif xl">De wereld deze week: het beste uit de internationale pers </h1>

<header class="body-text sans xs bold xs__mt+4 xs__mb+4">
    <div>
    <span class="meta">
      <span class="author">Van onze redacteur</span>
    </span>
  
    <time class="meta">18:26</time>


</div>

</header>




                            </article>
                        </header>
                    </div>
                </div>
            </div>
            <div class="hide-lt-s s-1 l-4 gap-2 gap-bottom"></div>

            <div class="full-height hide-lt-s s-1 gap-1 gap-2">
                <section class="verticalToolbar">
        <button title="Deel via WhatsApp"
                data-ga-name="share_whatsapp"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="whatsapp share"
                data-ga-label="1407389"
                data-ga-value="sticky share"
                data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
                class="fd-button m share-whatsapp"
                data-id="1407389"
                data-title="De wereld deze week: het beste uit de internationale pers "
                data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
                data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
                data-section="weekend"
                data-media="whatsapp"
                data-hidetooltip="true"
                data-position="sticky share"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="whatsapp.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="121.76279"
     inkscape:cy="246.13762"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="M 423.776,87.408 C 379.264,42.928 320.096,18.32 256.96,18.32 127.04,18.32 21.248,124.112 21.248,254.032 c 0,41.408 10.848,82.112 31.488,117.792 L 19.392,493.68 144.32,461.04 c 34.336,18.688 73.152,28.64 112.64,28.64 129.856,0 235.648,-105.728 235.648,-235.648 C 492.576,191.344 468.256,132.176 423.776,87.44 Z M 256.928,449.904 c -35.264,0 -69.76,-9.472 -99.872,-27.2 l -7.072,-4.224 -74.08,19.424 19.904,-72.16 -4.704,-7.36 C 71.456,327.184 60.992,290.928 61.28,254.032 c 0,-107.936 87.808,-195.68 195.904,-195.68 52.32,0 101.472,20.288 138.432,57.472 36.896,36.896 57.248,86.144 57.248,138.368 0.032,108 -88.032,195.712 -195.904,195.712 z M 364.384,303.248 c -5.92,-2.816 -34.816,-17.28 -40.192,-19.2 -5.536,-1.856 -9.312,-2.816 -13.312,2.848 -4,5.888 -15.136,19.136 -18.656,22.944 -3.296,4.064 -6.848,4.544 -12.768,1.44 -5.952,-2.848 -24.896,-9.216 -47.296,-29.088 -17.536,-15.616 -29.344,-34.816 -32.672,-40.704 -3.552,-5.952 -0.448,-8.992 2.624,-12.064 2.624,-2.624 5.92,-6.848 8.736,-10.368 2.848,-3.552 4.064,-5.92 5.92,-9.984 1.952,-4.064 0.928,-7.36 -0.448,-10.432 -1.44,-2.816 -13.312,-31.936 -18.208,-43.776 -4.768,-11.584 -9.696,-9.92 -13.312,-10.208 -3.296,-0.224 -7.264,-0.224 -11.296,-0.224 -4.032,0 -10.432,1.44 -15.616,7.36 -5.216,5.888 -20.608,20.128 -20.608,49.184 0,28.864 21.056,57.024 24.128,60.832 2.816,4 41.44,63.392 100.576,88.96 13.984,6.144 25.024,9.696 33.6,12.288 14.208,4.512 26.944,3.776 37.12,2.368 11.36,-1.632 34.784,-14.144 39.744,-27.904 4.96,-13.76 4.992,-25.568 3.296,-27.904 -1.472,-1.92 -5.536,-3.296 -11.36,-6.368 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
            <span class="ariaLabel">Deel via WhatsApp</span>
        </button>

    <button
            data-ga-name="share_twitter"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="twitter share"
            data-ga-label="1407389"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
            title="Deel via Twitter"
            class="fd-button m share-twitter"
            data-id="1407389"
            data-title="De wereld deze week: het beste uit de internationale pers "
            data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
            data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-hashtags="#Buitenland"
            data-section="weekend"
            data-media="twitter"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="twitter.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="0.921875"
     inkscape:cx="228.25733"
     inkscape:cy="141.49792"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 502.84912,102.80114 c -11.89339,17.44545 -26.23622,33.50289 -43.46395,47.24697 -2.42223,2.0412 -6.2869,3.86467 -6.9673,5.74258 -1.33358,4.32734 0,13.28141 0,18.31637 0,41.72212 -9.55281,74.21803 -22.12661,104.91768 -14.20675,34.75483 -32.44147,62.97782 -56.41876,88.64251 -45.94061,48.85272 -108.78236,85.26773 -198.48629,89.35013 l -22.53485,0 C 94.500256,453.9964 45.701968,436.1427 9.15088,411.45779 c 57.01752,6.74957 110.95963,-12.41049 145.85054,-40.08917 0.51711,-0.21772 2.8849,-0.48988 2.09564,-1.93233 -50.21352,-3.86467 -79.525156,-31.08067 -92.806564,-70.43501 14.125104,2.42222 31.869936,2.42222 44.307644,-2.15006 -47.546348,-12.4105 -78.028268,-44.11714 -80.39606,-100.31818 12.356064,6.2869 27.460944,12.00226 44.307648,12.16555 C 55.608592,196.04315 39.714448,176.99195 32.55664,151.81715 25.099456,125.30877 29.83504,94.173662 42.544912,73.652798 90.962176,130.23486 155.35523,172.93677 251.83595,179.71355 239.12608,110.72099 283.65146,61.487246 342.5741,54.982622 l 15.21374,0 c 21.50064,2.150064 40.74235,9.66168 55.08518,20.874672 3.70138,2.884896 9.22623,10.723104 13.0909,10.968048 4.81723,0.27216 13.17254,-2.99376 17.77205,-4.35456 16.76505,-5.03496 32.03323,-12.65544 45.55958,-19.513872 -7.62048,23.106384 -22.18104,40.22525 -40.6607,53.2345 -0.78927,0.48989 -2.7216,0.87091 -2.23171,2.20449 21.0924,-2.91211 39.35433,-8.60025 56.44598,-15.67641 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Twitter</span>
    </button>

    <button
            data-ga-name="share_facebook"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="facebook share"
            data-ga-label="1407389"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
            title="Deel via Facebook"
            class="fd-button m share-facebook"
            data-id="1407389"
            data-title="De wereld deze week: het beste uit de internationale pers "
            data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
            data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-section="weekend"
            data-media="facebook"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="facebook.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="63.739377"
     inkscape:cy="232.0056"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 469.56618,15.952027 -427.132421,0 C 27.87279,15.952027 16,27.824817 16,42.481792 l 0,427.068418 c 0,14.59297 11.87279,26.49776 26.433759,26.49776 l 233.583541,0 0,-186.79643 -66.66043,0 0,-66.66044 66.69243,0 0,-61.47609 c 0,-62.02012 36.61044,-98.566551 91.91012,-98.566551 26.49776,0 48.0992,2.816187 54.75564,3.744249 l 0,69.604632 -44.57896,0 c -30.05,0 -35.71438,14.91299 -35.71438,35.93839 l 0,50.78738 77.06113,0 -10.84872,66.59643 -66.21241,0 0,186.79643 127.08046,0 c 14.59297,0 26.49776,-11.87279 26.49776,-26.49777 l 0,-427.036408 c 0.032,-14.688977 -11.84079,-26.529765 -26.43376,-26.529765 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Facebook</span>
    </button>

    <button
            data-ga-name="share_linkedin"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="linkedin share"
            data-ga-label="1407389"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
            title="Deel via LinkedIn"
            class="fd-button m share-linkedin"
            data-id="1407389"
            data-title="De wereld deze week: het beste uit de internationale pers "
            data-url=""
            data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-section="weekend"
            data-media="linkedin"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="linkedin.svg">
  <metadata
     id="metadata12">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs10" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview8"
     showgrid="false"
     inkscape:zoom="0.4609375"
     inkscape:cx="-918.95401"
     inkscape:cy="-194.61343"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3340"
     transform="matrix(29.6,0,0,29.6,-258.7884,-14425.615)">
    <path
       inkscape:connector-curvature="0"
       id="path4"
       d="m 9.447,493.245 3.407,0 0,10.957 -3.407,0 0,-10.957 z m 1.706,-5.447 c 1.088,0 1.973,0.885 1.973,1.976 0,1.089 -0.885,1.974 -1.973,1.974 -1.094,0 -1.977,-0.885 -1.977,-1.974 0,-1.091 0.882,-1.976 1.977,-1.976 z" />
    <path
       inkscape:connector-curvature="0"
       id="path6"
       d="m 14.99,493.245 3.263,0 0,1.498 0.047,0 c 0.455,-0.861 1.565,-1.768 3.222,-1.768 3.446,0 4.085,2.268 4.085,5.219 l 0,6.008 -3.405,0 0,-5.327 c 0,-1.272 -0.022,-2.906 -1.768,-2.906 -1.771,0 -2.042,1.386 -2.042,2.815 l 0,5.419 -3.4,0 0,-10.957 z" />
  </g>
</svg>
</span>
        <span class="ariaLabel">Deel via LinkedIn</span>
    </button>

        <button
                data-ga-name="share_email"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="email share"
                data-ga-label="1407389"
                data-ga-value="email share"
                data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
                title="Deel via E-Mail"
                class="fd-button m share-email"
                data-id="1407389"
                data-title="De wereld deze week: het beste uit de internationale pers "
                data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
                data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
                data-section="weekend"
                data-media="email"
                data-hidetooltip="true"
                data-position="sticky share"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="envelope.svg">
  <metadata
     id="metadata16">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs14" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview12"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="298.96955"
     inkscape:cy="230.67453"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3344"
     transform="matrix(25.630511,0,0,25.630511,-189.74022,-154.08818)">
    <path
       id="path4"
       d="m 13.439,15.99 -5.802,-5.38 0,10.762 z"
       inkscape:connector-curvature="0" />
    <path
       id="path6"
       d="m 15.484,15.99 1.909,1.773 8.729,-8.1 -17.458,0 5.799,5.38 z"
       inkscape:connector-curvature="0" />
    <path
       id="path8"
       d="m 21.327,16.008 5.818,5.395 0,-10.791 z"
       inkscape:connector-curvature="0" />
    <path
       id="path10"
       d="m 20.306,16.957 -2.913,2.702 -2.93,-2.719 -5.818,5.397 17.461,0 z"
       inkscape:connector-curvature="0" />
  </g>
</svg>
</span>
            <span class="ariaLabel">Deel via E-mail</span>
        </button>

    <hr />

    <button
            data-key="1407389"
            data-addurl="/add-favorite"
            data-deleteurl="/delete-favorite"
            data-title="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-date="Fri Aug 06 18:26:00 CEST 2021"
            data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
            data-articleid="1407389"
            data-section="weekend"
            class="fd-button m favorite pending"
            title="Bewaar artikel in Mijn Nieuws"
            id="favorite1407389"
            data-position="sticky share"
    >
        <span class="icon bookmarkFill">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M410.56 11.128H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="icon bookmarkClear">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M366.048 55.64v354.4l-110.096-85.344-110.016 85.296V55.64h220.112zm44.512-44.512H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="ariaLabel">Bewaar artikel in Mijn Nieuws</span>
    </button>


</section>

            </div>
            <div class="xs-12 s-10 m-10 l-7 gap-1 gap-2">
                <div class="article-content grid">
                    <div class="articleBody xs-12">
                        
            <article class="full social quotable">
  <div class="body">
    <div class="modal upsell">
      <section class="upsell upsell-register" data-type="REGISTER">
        <h1>Registreer nu en lees:</h1>
          <h2>De wereld deze week: het beste uit de internationale pers </h2>
          <a href="/registreren?article=1407389&itm_source=articles&itm_medium=registration_wall&itm_campaign=no_access" class="fd-button-cta m">Gratis registreren</a>
        <footer>
          <span>Heeft u een FD.nl account of bent u abonnee van Het Financieele Dagblad?</span>
          <a href="/login?ref=/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers" class="fd-button m">Inloggen</a>
        </footer>
      </section>
    </div>

    <div class="article-upsell">
      <p>
        U heeft een account, u bent abonnee? <a href="/login?ref=/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers">Log hier in</a>
      </p>
      <section class="upsell upsell-register" data-type="REGISTER">
        <h2>Krijg direct toegang tot dit artikel</h2>
        <a href="/registreren" class="fd-button-cta m">Gratis registreren</a>
      </section>
    </div>
  </div>
</article>





                    </div>
                </div>
            </div>
            <div class="hide-lt-s s-1 l-hide xl-hide gap-2"></div>
            <div class="article-aside-content full-height xs-12 l-4 gap-2">
                
            </div>

            <section class="horizontalToolbar">
        <button
                data-ga-name="share_whatsapp"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="whatsapp share"
                data-ga-label="1407389"
                data-ga-value="sticky share"
                data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
                title="Deel via WhatsApp"
                class="fd-button m share-whatsapp"
                data-id="1407389"
                data-title="De wereld deze week: het beste uit de internationale pers "
                data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
                data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
                data-section="weekend"
                data-media="whatsapp"
                data-hidetooltip="true"
                data-position="sticky share"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="whatsapp.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="121.76279"
     inkscape:cy="246.13762"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="M 423.776,87.408 C 379.264,42.928 320.096,18.32 256.96,18.32 127.04,18.32 21.248,124.112 21.248,254.032 c 0,41.408 10.848,82.112 31.488,117.792 L 19.392,493.68 144.32,461.04 c 34.336,18.688 73.152,28.64 112.64,28.64 129.856,0 235.648,-105.728 235.648,-235.648 C 492.576,191.344 468.256,132.176 423.776,87.44 Z M 256.928,449.904 c -35.264,0 -69.76,-9.472 -99.872,-27.2 l -7.072,-4.224 -74.08,19.424 19.904,-72.16 -4.704,-7.36 C 71.456,327.184 60.992,290.928 61.28,254.032 c 0,-107.936 87.808,-195.68 195.904,-195.68 52.32,0 101.472,20.288 138.432,57.472 36.896,36.896 57.248,86.144 57.248,138.368 0.032,108 -88.032,195.712 -195.904,195.712 z M 364.384,303.248 c -5.92,-2.816 -34.816,-17.28 -40.192,-19.2 -5.536,-1.856 -9.312,-2.816 -13.312,2.848 -4,5.888 -15.136,19.136 -18.656,22.944 -3.296,4.064 -6.848,4.544 -12.768,1.44 -5.952,-2.848 -24.896,-9.216 -47.296,-29.088 -17.536,-15.616 -29.344,-34.816 -32.672,-40.704 -3.552,-5.952 -0.448,-8.992 2.624,-12.064 2.624,-2.624 5.92,-6.848 8.736,-10.368 2.848,-3.552 4.064,-5.92 5.92,-9.984 1.952,-4.064 0.928,-7.36 -0.448,-10.432 -1.44,-2.816 -13.312,-31.936 -18.208,-43.776 -4.768,-11.584 -9.696,-9.92 -13.312,-10.208 -3.296,-0.224 -7.264,-0.224 -11.296,-0.224 -4.032,0 -10.432,1.44 -15.616,7.36 -5.216,5.888 -20.608,20.128 -20.608,49.184 0,28.864 21.056,57.024 24.128,60.832 2.816,4 41.44,63.392 100.576,88.96 13.984,6.144 25.024,9.696 33.6,12.288 14.208,4.512 26.944,3.776 37.12,2.368 11.36,-1.632 34.784,-14.144 39.744,-27.904 4.96,-13.76 4.992,-25.568 3.296,-27.904 -1.472,-1.92 -5.536,-3.296 -11.36,-6.368 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
            <span class="ariaLabel">Deel via WhatsApp</span>
        </button>

    <button
            data-ga-name="share_twitter"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="twitter share"
            data-ga-label="1407389"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
            title="Deel via Twitter"
            class="fd-button m share-twitter"
            data-id="1407389"
            data-title="De wereld deze week: het beste uit de internationale pers "
            data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
            data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-hashtags="#Buitenland"
            data-section="weekend"
            data-media="twitter"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="twitter.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="0.921875"
     inkscape:cx="228.25733"
     inkscape:cy="141.49792"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 502.84912,102.80114 c -11.89339,17.44545 -26.23622,33.50289 -43.46395,47.24697 -2.42223,2.0412 -6.2869,3.86467 -6.9673,5.74258 -1.33358,4.32734 0,13.28141 0,18.31637 0,41.72212 -9.55281,74.21803 -22.12661,104.91768 -14.20675,34.75483 -32.44147,62.97782 -56.41876,88.64251 -45.94061,48.85272 -108.78236,85.26773 -198.48629,89.35013 l -22.53485,0 C 94.500256,453.9964 45.701968,436.1427 9.15088,411.45779 c 57.01752,6.74957 110.95963,-12.41049 145.85054,-40.08917 0.51711,-0.21772 2.8849,-0.48988 2.09564,-1.93233 -50.21352,-3.86467 -79.525156,-31.08067 -92.806564,-70.43501 14.125104,2.42222 31.869936,2.42222 44.307644,-2.15006 -47.546348,-12.4105 -78.028268,-44.11714 -80.39606,-100.31818 12.356064,6.2869 27.460944,12.00226 44.307648,12.16555 C 55.608592,196.04315 39.714448,176.99195 32.55664,151.81715 25.099456,125.30877 29.83504,94.173662 42.544912,73.652798 90.962176,130.23486 155.35523,172.93677 251.83595,179.71355 239.12608,110.72099 283.65146,61.487246 342.5741,54.982622 l 15.21374,0 c 21.50064,2.150064 40.74235,9.66168 55.08518,20.874672 3.70138,2.884896 9.22623,10.723104 13.0909,10.968048 4.81723,0.27216 13.17254,-2.99376 17.77205,-4.35456 16.76505,-5.03496 32.03323,-12.65544 45.55958,-19.513872 -7.62048,23.106384 -22.18104,40.22525 -40.6607,53.2345 -0.78927,0.48989 -2.7216,0.87091 -2.23171,2.20449 21.0924,-2.91211 39.35433,-8.60025 56.44598,-15.67641 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Twitter</span>
    </button>

    <button
            data-ga-name="share_linkedin"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="linkedin share"
            data-ga-label="1407389"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
            title="Deel via LinkedIn"
            class="fd-button m share-linkedin"
            data-id="1407389"
            data-title="De wereld deze week: het beste uit de internationale pers "
            data-url=""
            data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-section="weekend"
            data-media="linkedin"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="linkedin.svg">
  <metadata
     id="metadata12">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title></dc:title>
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs10" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview8"
     showgrid="false"
     inkscape:zoom="0.4609375"
     inkscape:cx="-918.95401"
     inkscape:cy="-194.61343"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3340"
     transform="matrix(29.6,0,0,29.6,-258.7884,-14425.615)">
    <path
       inkscape:connector-curvature="0"
       id="path4"
       d="m 9.447,493.245 3.407,0 0,10.957 -3.407,0 0,-10.957 z m 1.706,-5.447 c 1.088,0 1.973,0.885 1.973,1.976 0,1.089 -0.885,1.974 -1.973,1.974 -1.094,0 -1.977,-0.885 -1.977,-1.974 0,-1.091 0.882,-1.976 1.977,-1.976 z" />
    <path
       inkscape:connector-curvature="0"
       id="path6"
       d="m 14.99,493.245 3.263,0 0,1.498 0.047,0 c 0.455,-0.861 1.565,-1.768 3.222,-1.768 3.446,0 4.085,2.268 4.085,5.219 l 0,6.008 -3.405,0 0,-5.327 c 0,-1.272 -0.022,-2.906 -1.768,-2.906 -1.771,0 -2.042,1.386 -2.042,2.815 l 0,5.419 -3.4,0 0,-10.957 z" />
  </g>
</svg>
</span>
        <span class="ariaLabel">Deel via LinkedIn</span>
    </button>

    <button
            data-ga-name="share_facebook"
            data-ga-category="articles"
            data-ga4-category="user interactions"
            data-ga-action="facebook share"
            data-ga-label="1407389"
            data-ga-value="sticky share"
            data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
            title="Deel via Facebook"
            class="fd-button m share-facebook"
            data-id="1407389"
            data-title="De wereld deze week: het beste uit de internationale pers "
            data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
            data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-section="weekend"
            data-media="facebook"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="facebook.svg">
  <metadata
     id="metadata10">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs8" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview6"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="63.739377"
     inkscape:cy="232.0056"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <path
     d="m 469.56618,15.952027 -427.132421,0 C 27.87279,15.952027 16,27.824817 16,42.481792 l 0,427.068418 c 0,14.59297 11.87279,26.49776 26.433759,26.49776 l 233.583541,0 0,-186.79643 -66.66043,0 0,-66.66044 66.69243,0 0,-61.47609 c 0,-62.02012 36.61044,-98.566551 91.91012,-98.566551 26.49776,0 48.0992,2.816187 54.75564,3.744249 l 0,69.604632 -44.57896,0 c -30.05,0 -35.71438,14.91299 -35.71438,35.93839 l 0,50.78738 77.06113,0 -10.84872,66.59643 -66.21241,0 0,186.79643 127.08046,0 c 14.59297,0 26.49776,-11.87279 26.49776,-26.49777 l 0,-427.036408 c 0.032,-14.688977 -11.84079,-26.529765 -26.43376,-26.529765 z"
     id="path4"
     inkscape:connector-curvature="0" />
</svg>
</span>
        <span class="ariaLabel">Deel via Facebook</span>
    </button>

        <button
                data-ga-name="share_email"
                data-ga-category="articles"
                data-ga4-category="user interactions"
                data-ga-action="email share"
                data-ga-label="1407389"
                data-ga-value="sticky share"
                data-ga-custom-properties="{%22article_id%22: %221407389%22, %22url%22: %22/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers%22}"
                title="Deel via E-Mail"
                class="fd-button m share-email"
                data-id="1407389"
                data-title="De wereld deze week: het beste uit de internationale pers "
                data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
                data-intro="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
                data-section="weekend"
                data-media="email"
                data-hidetooltip="true"
                data-position="sticky share"
        >
            <span class="icon"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="512"
   height="512"
   viewBox="0 0 512 512"
   id="svg2"
   inkscape:version="0.91 r13725"
   sodipodi:docname="envelope.svg">
  <metadata
     id="metadata16">
    <rdf:RDF>
      <cc:Work
         rdf:about="">
        <dc:format>image/svg+xml</dc:format>
        <dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
        <dc:title />
      </cc:Work>
    </rdf:RDF>
  </metadata>
  <defs
     id="defs14" />
  <sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1920"
     inkscape:window-height="1027"
     id="namedview12"
     showgrid="false"
     inkscape:zoom="1.3037281"
     inkscape:cx="298.96955"
     inkscape:cy="230.67453"
     inkscape:window-x="-8"
     inkscape:window-y="1072"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg2" />
  <g
     id="g3344"
     transform="matrix(25.630511,0,0,25.630511,-189.74022,-154.08818)">
    <path
       id="path4"
       d="m 13.439,15.99 -5.802,-5.38 0,10.762 z"
       inkscape:connector-curvature="0" />
    <path
       id="path6"
       d="m 15.484,15.99 1.909,1.773 8.729,-8.1 -17.458,0 5.799,5.38 z"
       inkscape:connector-curvature="0" />
    <path
       id="path8"
       d="m 21.327,16.008 5.818,5.395 0,-10.791 z"
       inkscape:connector-curvature="0" />
    <path
       id="path10"
       d="m 20.306,16.957 -2.913,2.702 -2.93,-2.719 -5.818,5.397 17.461,0 z"
       inkscape:connector-curvature="0" />
  </g>
</svg>
</span>
            <span class="ariaLabel">E-mail</span>
        </button>
    
    <hr />
    
    <button
            data-key="1407389"
            data-addurl="/add-favorite"
            data-deleteurl="/delete-favorite"
            data-title="Wekelijks biedt het FD, in samenwerking met 360 Magazine, een overzicht van opmerkelijk economisch nieuws uit de internationale pers."
            data-date="Fri Aug 06 18:26:00 CEST 2021"
            data-url="/weekend/1407389/de-wereld-deze-week-het-beste-uit-de-internationale-pers"
            data-articleid="1407389"
            data-section="weekend"
            class="fd-button m favorite pending"
            title="Bewaar artikel in Mijn Nieuws"
            id="favorite1407389"
            data-hidetooltip="true"
            data-position="sticky share"
    >
        <span class="icon bookmarkFill">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M410.56 11.128H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="icon bookmarkClear">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path d="M366.048 55.64v354.4l-110.096-85.344-110.016 85.296V55.64h220.112zm44.512-44.512H101.44v489.744l154.528-119.824 154.576 119.824V11.128z" />
            </svg>
        </span>
        <span class="ariaLabel">Bewaar artikel in Mijn Nieuws</span>
    </button>
</section>


        </div>
    </main>
</section>

<footer class="page-footer">
        <nav class="footer-nav body-text sans xs">
        <span class="">
            <a href="/redactie" class=" menu-link" >
                    <span>
                        <span>FD Redactie</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="/colofon"
                               class=" menu-link">Colofon</a>
                            <a href="/dossier/fd-gazellen"
                               class=" menu-link">FD Gazellen</a>
                            <a href="/dossier/henri-sijthoff-prijs"
                               class=" menu-link">FD Henri Sijthoff Prijs</a>
                            <a href="https://www.linkedin.com/company/het-financieele-dagblad"
                               class=" menu-link">LinkedIn</a>
                            <a href="https://twitter.com/FD_Nieuws"
                               class=" menu-link">Twitter</a>
                            <a href="https://nl-nl.facebook.com/Hetfd"
                               class=" menu-link">Facebook</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fd.nl/producten" class=" menu-link" >
                    <span>
                        <span>FD Producten</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="http://onelink.to/e-paper"
                               class=" menu-link">FD e-paper</a>
                            <a href="https://www.fdwijnwinkel.nl"
                               class=" menu-link">FD Wijnen</a>
                            <a href="http://vacatures.fd.nl/"
                               class=" menu-link">FD Vacatures</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fd.nl/service" class=" menu-link" >
                    <span>
                        <span>Service &amp; Contact</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="https://fd.nl/abonnementen"
                               class=" menu-link">Abonneren</a>
                            <a href="https://zakelijk.fd.nl/licenties/?utm_source&#x3D;fd.nl&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;fd-zakelijk-intern&amp;utm_term&#x3D;footer"
                               class=" menu-link">Bedrijfslicenties</a>
                            <a href="/contact/bezorgmelding"
                               class=" menu-link">Bezorgmelding maken</a>
                            <a href="/service#mijn-abonnement"
                               class=" menu-link">Hulp bij inloggen</a>
                            <a href="https://fd.nl/service"
                               class=" menu-link">FAQ</a>
                            <a href="/mijn-fd"
                               class=" menu-link">Instellingen (Mijn FD)</a>
                    </nav>
        </span>
        <span class="">
            <a href="https://fdmg.nl/wp-content/uploads/AV_Abonnementen.pdf" class=" menu-link" >
                    <span>
                        <span>Voorwaarden</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="/adverteren"
                               class=" menu-link">Adverteren</a>
                            <a href="/copyright"
                               class=" menu-link">Copyright Statement</a>
                            <a href="/cookiebeleid"
                               class=" menu-link">Cookies</a>
                            <a href="/privacy"
                               class=" menu-link">Privacy</a>
                            <a href="https://werkenbijhetfinancieeledagblad.nl/"
                               class=" menu-link">Werken bij FD </a>
                            <a href="https://fdmg.nl/wp-content/uploads/2017/12/Aanleverspecificaties_print.pdf"
                               class=" menu-link">Familieberichten</a>
                            <a href="https://fdmg.nl/wp-content/uploads/Responsible_Disclosure.pdf"
                               class=" menu-link">Responsible Disclosure</a>
                    </nav>
        </span>
        <span class="">
            <a href="http://www.bnr.nl" class=" menu-link" >
                    <span>
                        <span>BNR Nieuwsradio</span>
                    </span>
            </a>

                <span class="toggle-subnav">
                    <i class="ico ico-chevron-down"></i>
                    <i class="ico ico-chevron-up"></i>
                </span>

                    <nav class="subnav">
                            <a href="http://www.companyinfo.nl"
                               class=" menu-link">Company.info</a>
                            <a href="http://energeia.nl/?utm_source&#x3D;fd.nl&amp;utm_medium&#x3D;site-tekstlink-footer&amp;utm_campaign&#x3D;energienieuws"
                               class=" menu-link">Energeia</a>
                            <a href="https://www.esb.nu"
                               class=" menu-link">ESB</a>
                            <a href="https://dejurist.com"
                               class=" menu-link">De Jurist</a>
                            <a href="http://www.fdmg.nl"
                               class=" menu-link">FD Mediagroep</a>
                            <a href="http://www.fondsnieuws.nl"
                               class=" menu-link">Fondsnieuws</a>
                            <a href="http://pensioenpro.nl/"
                               class=" menu-link">Pensioen Pro</a>
                            <a href="https://www.springest.nl/"
                               class=" menu-link">Springest</a>
                    </nav>
        </span>
</nav>

</footer>

<div class="fd-copyright-footer">
    <a rel="license noopener" href="/copyright" target="_blank">

            <img src="//static.fd.nl/assets/4.178.0/img/fd/static/copyright.svg?v=afad0ca2" style="max-width:25px"/>
    </a>
    <a rel="copyright holder noopener" href="/copyright" target="_blank">
        &copy; Het Financieele Dagblad 2021
    </a>
</div>



</body>
</html>
